<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	<link rel="pingback" href="http://www.cronache24.it/xmlrpc.php"/>
	<title>IL RACCONTO - L&#039;ora della promessa (parte terza) - Cronache24</title>

<!-- This site is optimized with the Yoast SEO plugin v7.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.cronache24.it/cronaca/il-racconto-lora-della-promessa-parte-terza/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="IL RACCONTO - L&#039;ora della promessa (parte terza) - Cronache24" />
<meta property="og:description" content="Pubblichiamo la terza puntata del racconto “L’ora della promessa” dello scrittore narnese Eugenio Raspi. La seconda puntata è disponibile cliccando qui. La" />
<meta property="og:url" content="http://www.cronache24.it/cronaca/il-racconto-lora-della-promessa-parte-terza/" />
<meta property="og:site_name" content="Cronache24" />
<meta property="article:publisher" content="https://www.facebook.com/Cronache24/" />
<meta property="article:section" content="Cronaca" />
<meta property="article:published_time" content="2018-05-04T07:00:06+02:00" />
<meta property="article:modified_time" content="2018-05-02T23:55:45+02:00" />
<meta property="og:updated_time" content="2018-05-02T23:55:45+02:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Pubblichiamo la terza puntata del racconto “L’ora della promessa” dello scrittore narnese Eugenio Raspi. La seconda puntata è disponibile cliccando qui. La" />
<meta name="twitter:title" content="IL RACCONTO - L&#039;ora della promessa (parte terza) - Cronache24" />
<meta name="twitter:site" content="@Cronache24" />
<meta name="twitter:creator" content="@Cronache24" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"http:\/\/www.cronache24.it\/","sameAs":["https:\/\/www.facebook.com\/Cronache24\/","https:\/\/www.youtube.com\/channel\/UC_CAaObxS1p0F2UXuf1I0xA","https:\/\/twitter.com\/Cronache24"],"@id":"http:\/\/www.cronache24.it\/#organization","name":"Cronache24","logo":"http:\/\/www.cronache24.it\/wp-content\/uploads\/2017\/11\/cronache24_logo.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cronache24 &raquo; Feed" href="http://www.cronache24.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cronache24 &raquo; Feed dei commenti" href="http://www.cronache24.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.cronache24.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.cronache24.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css?ver=1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-sharing-general-css'  href='http://www.cronache24.it/wp-content/plugins/easy-social-sharing/assets/css/easy-social-sharing.css?ver=1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.cronache24.it/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='chld_thm_cfg_parent-css'  href='http://www.cronache24.it/wp-content/themes/colormag-pro/style.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='http://www.cronache24.it/wp-content/themes/colormag-pro-child/style.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_googlefonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans&#038;ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='http://www.cronache24.it/wp-content/themes/colormag-pro/js/magnific-popup/magnific-popup.min.css?ver=20150310' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='http://www.cronache24.it/wp-content/themes/colormag-pro/fontawesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<script type='text/javascript' src='http://www.cronache24.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.cronache24.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='http://www.cronache24.it/wp-content/themes/colormag-pro/js/html5shiv.min.js?ver=4.9.5'></script>
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var colormag_script_vars = {"no_more_posts":"No more post"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cronache24.it/wp-content/themes/colormag-pro/js/loadmore.min.js?ver=4.9.5'></script>
<link rel='https://api.w.org/' href='http://www.cronache24.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.cronache24.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.cronache24.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.5" />
<link rel='shortlink' href='http://www.cronache24.it/?p=3971' />
<link rel="alternate" type="application/json+oembed" href="http://www.cronache24.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cronache24.it%2Fcronaca%2Fil-racconto-lora-della-promessa-parte-terza%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.cronache24.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cronache24.it%2Fcronaca%2Fil-racconto-lora-della-promessa-parte-terza%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.11.2 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:0px;width:100%; max-width:728px; height:100%; max-height:90px; }
	.g-2 { margin:0px;width:100%; max-width:300px; height:100%; max-height:250px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<link rel="shortcut icon" href="http://nuovo.cronache24.it/wp-content/uploads/2017/10/cronache24_logo_2-1.png" /><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #dddddd; }
</style>

<!-- BEGIN GADWP v5.3.2 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-110160494-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
<!-- Cronache24 Internal Styles -->		<style type="text/css">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</style>
				<style type="text/css" id="wp-custom-css">
			/*
Puoi aggiungere qui il tuo codice CSS.

Per maggiori informazioni consulta la documentazione (fai clic sull'icona con il punto interrogativo qui sopra).
*/

		</style>
	</head>

<body class="post-template-default single single-post postid-3971 single-format-standard custom-background wp-custom-logo  wide">



<div id="page" class="hfeed site">
	
	
	<header id="masthead" class="site-header clearfix ">
		<div id="header-text-nav-container" class="clearfix">

			
							<div class="news-bar">
				<div class="inner-wrap clearfix">
					   <div class="date-in-header">
      venerdì, 4 maggio 2018   </div>

							<div class="breaking-news">
			<strong class="breaking-news-latest">
				Ultime notizie:			</strong>
			<ul class="newsticker">
									<li>
						<a href="http://www.cronache24.it/cronaca/il-racconto-lora-della-promessa-parte-terza/" title="IL RACCONTO &#8211; L&#8217;ora della promessa (parte terza)">IL RACCONTO &#8211; L&#8217;ora della promessa (parte terza)</a>
					</li>
									<li>
						<a href="http://www.cronache24.it/news/narni-melosso-mezule-vince-la-corsa-allanello-storica/" title="Narni, Melosso (Mezule) vince la corsa all&#8217;anello storica">Narni, Melosso (Mezule) vince la corsa all&#8217;anello storica</a>
					</li>
									<li>
						<a href="http://www.cronache24.it/terni/terni-cala-il-sipario-su-umbria-jazz-spring-tanti-concerti-e-un-buon-successo-di-pubblico/" title="Terni, Cala il sipario su Umbria Jazz Spring: tanti concerti e un buon successo di pubblico">Terni, Cala il sipario su Umbria Jazz Spring: tanti concerti e un buon successo di pubblico</a>
					</li>
									<li>
						<a href="http://www.cronache24.it/amelia/amelia-musei-e-monumenti-presentati-a-villa-giulia-per-aumentare-lappeal-turistico/" title="Amelia, musei e monumenti presentati a Villa Giulia per aumentare l&#8217;appeal turistico">Amelia, musei e monumenti presentati a Villa Giulia per aumentare l&#8217;appeal turistico</a>
					</li>
									<li>
						<a href="http://www.cronache24.it/cronaca/narni-faita-umbria-tassa-di-soggiorno-dannosa-anche-per-i-campeggi/" title="Narni, Faita Umbria: &#8220;Tassa di soggiorno dannosa anche per i campeggi&#8221;">Narni, Faita Umbria: &#8220;Tassa di soggiorno dannosa anche per i campeggi&#8221;</a>
					</li>
							</ul>
		</div>
		
					
		
		<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/Cronache24" ><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/cronache24" ><i class="fa fa-twitter"></i></a></li><li><a href="https://www.youtube.com/channel/UC_CAaObxS1p0F2UXuf1I0xA" ><i class="fa fa-youtube"></i></a></li>
							</ul>
		</div><!-- .social-links -->
						</div>
			</div>
			
				
				
		<div class="inner-wrap">

			<div id="header-text-nav-wrap" class="clearfix">
				<div id="header-left-section">
											<div id="header-logo-image">
							
							<a href="http://www.cronache24.it/" class="custom-logo-link" rel="home" itemprop="url"><img width="316" height="143" src="http://www.cronache24.it/wp-content/uploads/2017/11/cronache24_logo.jpg" class="custom-logo" alt="Cronache24" itemprop="logo" srcset="http://www.cronache24.it/wp-content/uploads/2017/11/cronache24_logo.jpg 316w, http://www.cronache24.it/wp-content/uploads/2017/11/cronache24_logo-300x136.jpg 300w" sizes="(max-width: 316px) 100vw, 316px" /></a>						</div><!-- #header-logo-image -->
											<div id="header-text" class="screen-reader-text">
													<h3 id="site-title">
								<a href="http://www.cronache24.it/" title="Cronache24" rel="home">Cronache24</a>
							</h3>
						
												<p id="site-description">L&#039;informazione che volevi</p>
						<!-- #site-description -->
					</div><!-- #header-text -->
				</div><!-- #header-left-section -->
				<div id="header-right-section">
											<div id="header-right-sidebar" class="clearfix">
							<aside id="colormag_728x90_advertisement_widget-23" class="widget widget_728x90_advertisement clearfix">
		<div class="advertisement_728x90">
						<div class="advertisement-content"><a href="http://www.corsallanello.it" class="single_ad_728x90" target="_blank" rel="nofollow">
												<img src="http://www.cronache24.it/wp-content/uploads/2018/04/corsaallanello.jpg" width="728" height="90" alt="">
									</a></div>		</div>
		</aside>						</div>
										</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->

		</div><!-- .inner-wrap -->

		
				
				
					<nav id="site-navigation" class="main-navigation clearfix">
				<div class="inner-wrap clearfix">
											<div class="home-icon">
							<a href="http://www.cronache24.it/" title="Cronache24"><i class="fa fa-home"></i></a>
						</div>
											<h4 class="menu-toggle"></h4>
					<div class="menu-primary-container"><ul id="menu-primary" class="menu"><li id="menu-item-501" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-501 menu-item-category-11"><a href="http://www.cronache24.it/cronaca/">Cronaca</a></li>
<li id="menu-item-569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-569 menu-item-category-5"><a href="http://www.cronache24.it/politica/">Politica</a></li>
<li id="menu-item-428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-428 menu-item-category-17"><a href="http://www.cronache24.it/economia/">Economia</a></li>
<li id="menu-item-696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-696 menu-item-category-77"><a href="http://www.cronache24.it/ambiente/">Ambiente</a></li>
<li id="menu-item-430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-430 menu-item-category-15"><a href="http://www.cronache24.it/sport/">Sport</a></li>
<li id="menu-item-697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-697 menu-item-category-78"><a href="http://www.cronache24.it/redazionale/">Redazionale</a></li>
<li id="menu-item-582" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-582"><a href="http://www.cronache24.it/contatti/">Contatti</a></li>
<li id="menu-item-586" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-586"><a>Città</a>
<ul class="sub-menu">
	<li id="menu-item-597" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-597 menu-item-category-28"><a href="http://www.cronache24.it/amelia/">Amelia</a></li>
	<li id="menu-item-598" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-598 menu-item-category-27"><a href="http://www.cronache24.it/narni/">Narni</a></li>
	<li id="menu-item-599" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-599 menu-item-category-29"><a href="http://www.cronache24.it/terni/">Terni</a></li>
	<li id="menu-item-596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-596 menu-item-category-3"><a href="http://www.cronache24.it/altroinprovincia/">Altro in provincia</a></li>
</ul>
</li>
</ul></div>																<i class="fa fa-search search-top"></i>
						<div class="search-form-top">
							<form action="http://www.cronache24.it/" class="search-form searchform clearfix" method="get">
	<div class="search-wrap">
		<input type="text" placeholder="Cerca" class="s field" name="s">
		<button class="search-icon" type="submit"></button>
	</div>
</form><!-- .searchform -->
						</div>
									</div>
			</nav>
		
		
			
		</div><!-- #header-text-nav-container -->

		
	</header>

		
	<div id="main" class="clearfix">
		
		
		<div class="inner-wrap clearfix">

	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-3971" class="post-3971 post type-post status-publish format-standard hentry category-cronaca category-filodiretto">
	
	
	
	<div class="article-content clearfix">

		
		<div class="above-entry-meta"><span class="cat-links"><a href="http://www.cronache24.it/cronaca/" style="background:#ff1919" rel="category tag">Cronaca</a>&nbsp;<a href="http://www.cronache24.it/filodiretto/" style="background:#0a163f" rel="category tag">Filo Diretto</a>&nbsp;</span></div>
		<header class="entry-header">
			<h1 class="entry-title">
				IL RACCONTO &#8211; L&#8217;ora della promessa (parte terza)			</h1>
		</header>

		<div class="below-entry-meta">
			<span class="posted-on"><a href="http://www.cronache24.it/cronaca/il-racconto-lora-della-promessa-parte-terza/" title="7:00" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-05-04T07:00:06+00:00">4 maggio 2018</time><time class="updated" datetime="2018-05-02T23:55:45+00:00">2 maggio 2018</time></a></span>
			<span class="byline"><span class="author vcard" itemprop="name"><i class="fa fa-user"></i><a class="url fn n" href="http://www.cronache24.it/author/redazione/" title="Redazione">Redazione</a></span></span>

			<span class="post-views"><i class="fa fa-eye"></i><span class="total-views">6 Views</span></span>
			</div>
		<div class="entry-content clearfix">
			<p><em>Pubblichiamo la terza puntata del racconto “L’ora della promessa” dello scrittore narnese Eugenio Raspi. La seconda puntata è disponibile cliccando <a href="http://www.cronache24.it/cronaca/il-racconto-lora-della-promessa-parte-seconda/">qui</a>. La prossima e ultima puntata uscirà venerdì 11 maggio.</em></p>
<p>&nbsp;</p>
<p><strong><em>Ora Terza</em></strong></p>
<p>Per ordine dell’abate, dal Vespro del giorno precedente il campanile alto e squadrato non ha più scandito le ore canoniche dalle Lodi alla Compieta. Poiché la navata della chiesa è bivacco di miscredenti, l’abate ha imposto la sua decisione alla comunità:</p>
<p>«Le funzioni siano celebrate nel dormitorio.»</p>
<p>Il compito è di seguire la Regola per quanto possibile, anche se l’emergenza stravolge le consuetudini:</p>
<p>«Le attività nei laboratori sono sospese, così come i lavori nei campi.»</p>
<p>Colpa degli invasori, non certo ospiti ben accolti. Al loro arrivo l’abate non ha letto un passo della Sacra Scrittura in rispettoso senso di umanità. Non ha versato l&#8217;acqua per la consueta lavanda alle mani, né purificato i piedi. Il frate portinaio non si è trovato davanti un viandante affaticato che chiede un letto e un pasto. Prima che recitasse l’esortazione consueta: «<em>Deo gratias</em>» o «<em>Benedicite</em>», è stato colpito dal pomello di una spada impugnata al centro della lama, ora giace dolorante con la mandibola fasciata. Il manipolo si è introdotto con la forza, non chiedendo asilo ma pretendendo cure e cibo, compiendo sacrilegio, violenza, ignominia. Sopraffazione. Ai frati non gli è stato d’aiuto l’abbraccio circolare delle pietre a cingerli come un Cristo che confida nell’arma della misericordia in difesa della malvagità degli uomini. Per tale ragione l’abate ha riunito i frati per confortarli:</p>
<p>«Fratelli cari, il signore ci mette alla prova. La più difficile. Preghiamo per il loro perdono.»</p>
<p>Ha chiamato a sé l’infirmarius per sincerarsi delle condizioni del ferito. Il guerriero sottratto all’intemperanza delle armi è l’unico in cui intravedeva un successore, ne avrebbe confermato a breve l’elezione a priore, un avanzamento verso la sua sostituzione. Sempre che l’Abbazia non venga devastata e loro sterminati.</p>
<p>«Il giovane si salverà?», gli aveva chiesto.</p>
<p>«La ferita è profonda, il sangue versato copioso. I semi di lino hanno calmato i dolori, ma occorre altro hypericum per fermare l’infezione, altrimenti non sopravviverà a un’altra notte.»</p>
<p>«Nella dispensa del laboratorio non c’è tale unguento?»</p>
<p>«Se è appena colto, l’effetto medicamentoso aumenta di molto.»</p>
<p>«E quanto tempo ti occorre per trovarlo?»</p>
<p>«Finisco di ripulire la ferita, preparo l’essenza di calendula, poi lascerò al mio novizio la cura di cambiare ogni poco il panno. Se mi avvio subito, rientrerò per la sesta. A una lega c’è un luogo in cui cresce la pianta. Lasciate che vada.»</p>
<p>«Sia fatta la volontà di Dio.»</p>
<p>«Sempre sia fatta, padre superiore. Ora torno dall’infermo, appena pronto partirò.»</p>
<p>L’abate aveva letto negli occhi dell’infirmarius un lampo di tristezza. Ognuno dei religiosi era debilitato da una notte insonne. Più degli altri, il padre superiore era sottoposto a un compito gravoso, come non mai. Correggi, esorta, rimprovera, sono i dettami imposti dalla sua posizione, mostrando con i fatti tutto ciò che è buono e santo. Di fronte al pericolo, vacilla anch’egli. È normale che pure un fratello dimostratosi sempre forte e deciso sia colto dai timori.</p>
<p>Ricorda il suo arrivo in convento, malconcio e ferito. Dopo le cure al corpo era tornato per rammendare la sua anima. L’abate aveva seguito la regola pur sapendo che l’uomo necessitava di conforto e preghiere. Ben conosceva le parole del santo, sull’accoglienza: «Quando si presenta un aspirante alla vita monastica, non bisogna accettarlo con troppa facilità, ma, come dice l&#8217;Apostolo, provate gli spiriti per vedere se vengono da Dio.» Gli aveva prospettato la durezza e l&#8217;asperità del cammino che conduce al Cristo. Il guerriero aveva dimostrato tempra forte, sopportando con pazienza i rifiuti e le difficoltà opposte al suo ingresso, perseverando nella richiesta. L’abate aveva dato ferma risposta ai dubbi dei confratelli timorosi per il suo passato: «Non bisogna spezzare la canna già incrinata.»</p>
<p>Lo aveva affidato a un monaco anziano – il precedente infirmarius – capace di conquistare la sua fiducia, e grazie agli insegnamenti ne aveva curato lo spirito. Al momento dell&#8217;ammissione davanti alla comunità, frate Bartolomeo aveva fatto solenne promessa di conversione e obbedienza al cospetto di Dio. Dopo un anno di serie riflessioni aveva proclamato di essere fedele in tutto e di obbedire a ogni comando, sapendo che ai monaci non è più concesso di disporre liberamente del proprio corpo e della propria volontà.</p>
<p>Lo aveva visto passare ore infinite sui manoscritti, ricopiando i <em>Tacuina sanitatis</em>, accogliendo gli insegnamenti dei codici, copie preziose dai libri trascritti nello scriptorium di Montecassino, dove la sapienza araba era stata tradotta da Costantino 1’Africano, e da lui era passata in punta di penna a Giovanni Onan, tramandandola fino ai loro giorni; per reperire nuovi testi lo aveva autorizzato ai molti viaggi verso l’Abbazia di Farfa sotto il cui controllo ricadeva il loro monastero.</p>
<p>La conoscenza del passato avrebbe salvato il presente dell’Abbazia di San Cassiano dalla minaccia brutale. Questa convinzione rimaneva incrollabile nell’animo dell’abate. Non sapeva che qualcuno era pronto a tradire la promessa di fede per una promessa più grande di quella pronunciata in sua presenza.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<div id="ess-main-wrapper">
	<div id="ess-wrap-inline-networks" class="ess-inline-networks-container ess-clear ess-inline-bottom ess-inline-layout-rectangular_rounded ess-no-share-counts ess-no-network-label">
		<ul class="ess-social-network-lists">
							<li class="ess-social-networks ess-facebook ess-spacing ess-social-sharing">
					<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.cronache24.it%2Fcronaca%2Fil-racconto-lora-della-promessa-parte-terza%2F&#038;t=IL%20RACCONTO%20%E2%80%93%20L%E2%80%99ora%20della%20promessa%20%28parte%20terza%29" class="ess-social-network-link ess-social-share ess-no-display-counts" rel="nofollow" data-social-name="facebook" data-min-count="0" data-post-id="3971" data-location="inline">
						<span class="inline-networks socicon ess-icon socicon-facebook" data-tip="Facebook"></span>
																	</a>
				</li>
							<li class="ess-social-networks ess-twitter ess-spacing ess-social-sharing">
					<a href="http://twitter.com/share?text=IL%20RACCONTO%20%E2%80%93%20L%E2%80%99ora%20della%20promessa%20%28parte%20terza%29&#038;url=http%3A%2F%2Fwww.cronache24.it%2Fcronaca%2Fil-racconto-lora-della-promessa-parte-terza%2F&#038;via=Cronache24" class="ess-social-network-link ess-social-share ess-no-display-counts" rel="nofollow" data-social-name="twitter" data-min-count="0" data-post-id="3971" data-location="inline">
						<span class="inline-networks socicon ess-icon socicon-twitter" data-tip="Twitter"></span>
																	</a>
				</li>
							<li class="ess-social-networks ess-googleplus ess-spacing ess-social-sharing">
					<a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.cronache24.it%2Fcronaca%2Fil-racconto-lora-della-promessa-parte-terza%2F&#038;t=IL%20RACCONTO%20%E2%80%93%20L%E2%80%99ora%20della%20promessa%20%28parte%20terza%29" class="ess-social-network-link ess-social-share ess-no-display-counts" rel="nofollow" data-social-name="googleplus" data-min-count="0" data-post-id="3971" data-location="inline">
						<span class="inline-networks socicon ess-icon socicon-googleplus" data-tip="Google+"></span>
																	</a>
				</li>
											</ul>
	</div>
</div>
		</div>

			</div>

	</article>

			
		</div><!-- #content -->

		
			<ul class="default-wp-page clearfix">
				<li class="previous"><a href="http://www.cronache24.it/news/narni-melosso-mezule-vince-la-corsa-allanello-storica/" rel="prev"><span class="meta-nav">&larr;</span> Narni, Melosso (Mezule) vince la corsa all&#8217;anello storica</a></li>
				<li class="next"></li>
			</ul>
				
			
			
			

	<h4 class="related-posts-main-title">
		<i class="fa fa-thumbs-up"></i><span>Potrebbe anche interessarti</span>
	</h4>

	<div class="related-posts clearfix">

					<div class="single-related-posts">

				
				<div class="article-content">

					<h3 class="entry-title">
						<a href="http://www.cronache24.it/news/meteo-pasquetta-sole-incredibile-possibile/" rel="bookmark" title="METEO &#8211; Pasquetta con il sole? Incredibile, ma possibile">METEO &#8211; Pasquetta con il sole? Incredibile, ma possibile</a>
					</h3><!--/.post-title-->

					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://www.cronache24.it/news/meteo-pasquetta-sole-incredibile-possibile/" title="13:42" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-03-28T13:42:31+00:00">28 marzo 2018</time></a></span>
						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.cronache24.it/author/c-contessa/" title="Claudio Contessa">Claudio Contessa</a></span></span>

						<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su METEO &#8211; Pasquetta con il sole? Incredibile, ma possibile</span></span></span>
					</div>

				</div>

			</div><!--/.related-->
					<div class="single-related-posts">

									<div class="related-posts-thumbnail">
						<a href="http://www.cronache24.it/news/narni-investita-sulle-strisce-pedonali-lex-assessore-anna-laura-bobbi/" title="Narni, investita sulle strisce pedonali l&#8217;ex assessore Anna Laura Bobbi">
							<img width="390" height="205" src="http://www.cronache24.it/wp-content/uploads/2018/01/bobbi-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" />						</a>
					</div>
				
				<div class="article-content">

					<h3 class="entry-title">
						<a href="http://www.cronache24.it/news/narni-investita-sulle-strisce-pedonali-lex-assessore-anna-laura-bobbi/" rel="bookmark" title="Narni, investita sulle strisce pedonali l&#8217;ex assessore Anna Laura Bobbi">Narni, investita sulle strisce pedonali l&#8217;ex assessore Anna Laura Bobbi</a>
					</h3><!--/.post-title-->

					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://www.cronache24.it/news/narni-investita-sulle-strisce-pedonali-lex-assessore-anna-laura-bobbi/" title="8:26" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-01-03T08:26:08+00:00">3 gennaio 2018</time></a></span>
						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.cronache24.it/author/redazione/" title="Redazione">Redazione</a></span></span>

						<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Narni, investita sulle strisce pedonali l&#8217;ex assessore Anna Laura Bobbi</span></span></span>
					</div>

				</div>

			</div><!--/.related-->
					<div class="single-related-posts">

									<div class="related-posts-thumbnail">
						<a href="http://www.cronache24.it/news/narni-droga-arrestato-un-minore-denunciato-due-giovani/" title="Narni, droga: Arrestato un minore, denunciati due giovani ">
							<img width="390" height="205" src="http://www.cronache24.it/wp-content/uploads/2017/11/Equipaggio-CC-Terni-1-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" />						</a>
					</div>
				
				<div class="article-content">

					<h3 class="entry-title">
						<a href="http://www.cronache24.it/news/narni-droga-arrestato-un-minore-denunciato-due-giovani/" rel="bookmark" title="Narni, droga: Arrestato un minore, denunciati due giovani ">Narni, droga: Arrestato un minore, denunciati due giovani </a>
					</h3><!--/.post-title-->

					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://www.cronache24.it/news/narni-droga-arrestato-un-minore-denunciato-due-giovani/" title="8:19" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-01-15T08:19:47+00:00">15 gennaio 2018</time></a></span>
						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.cronache24.it/author/redazione/" title="Redazione">Redazione</a></span></span>

						<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Narni, droga: Arrestato un minore, denunciati due giovani </span></span></span>
					</div>

				</div>

			</div><!--/.related-->
		
	</div><!--/.post-related-->

		
		
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="colormag_video_widget-1" class="widget widget_video_colormag clearfix">
		<div class="fitvids-video">
							<div class="video-title">
					<h3 class="widget-title"><span>Youtube Video</span></h3>				</div>
				<div class="video"><iframe src="https://www.youtube.com/embed/F_8tPGx4Huk"></iframe></div>		</div>
		</aside><aside id="adrotate_widgets-5" class="widget adrotate_widgets clearfix"><div class="g g-2"><div class="g-dyn a-14 c-1"><img src="http://www.cronache24.it/wp-content/uploads/2018/04/agricollina.jpg" /></a></div></div></aside><aside id="colormag_featured_posts_vertical_widget-4" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">		<h3 class="widget-title" style="border-bottom-color:#a5a5a5;"><span style="background-color:#a5a5a5;">Think Thank</span></h3>						<div class="first-post">			<div class="single-article clearfix">
				<figure><a href="http://www.cronache24.it/altroinprovincia/3993/" title="Oggi è la Giornata mondiale per la libertà di stampa"><img width="390" height="205" src="http://www.cronache24.it/wp-content/uploads/2018/05/censura_dd-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Oggi è la Giornata mondiale per la libertà di stampa" title="Oggi è la Giornata mondiale per la libertà di stampa" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="http://www.cronache24.it/altroinprovincia/" style="background:#ff8989" rel="category tag">Altro in provincia</a>&nbsp;<a href="http://www.cronache24.it/thinkthank/" style="background:#a5a5a5" rel="category tag">Think Thank</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="http://www.cronache24.it/altroinprovincia/3993/" title="Oggi è la Giornata mondiale per la libertà di stampa">Oggi è la Giornata mondiale per la libertà di stampa</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://www.cronache24.it/altroinprovincia/3993/" title="13:48" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-05-03T13:48:49+00:00">3 maggio 2018</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.cronache24.it/author/redazione/" title="Redazione">Redazione</a></span></span>
						<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Oggi è la Giornata mondiale per la libertà di stampa</span></span></span>
					</div>
											<div class="entry-content">
							<p>Oggi, 3 maggio, è la Giornata mondiale contro la censura sulla stampa, un problema che è in netto aumento in molte parti del mondo. </p>
						</div>
									</div>

			</div>
			</div>					</aside><aside id="colormag_300x250_advertisement_widget-20" class="widget widget_300x250_advertisement clearfix">
		<div class="advertisement_300x250">
						<div class="advertisement-content"><a href="#" class="single_ad_300x250" target="_blank" rel="nofollow">
												<img src="http://www.cronache24.it/wp-content/uploads/2018/04/agricollina.jpg" width="300" height="250" alt="">
									</a></div>		</div>
		</aside><aside id="colormag_featured_posts_vertical_widget-13" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">		<h3 class="widget-title" style="border-bottom-color:#0a163f;"><span style="background-color:#0a163f;">Filo Diretto</span></h3>						<div class="first-post">			<div class="single-article clearfix">
								<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="http://www.cronache24.it/cronaca/" style="background:#ff1919" rel="category tag">Cronaca</a>&nbsp;<a href="http://www.cronache24.it/filodiretto/" style="background:#0a163f" rel="category tag">Filo Diretto</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="http://www.cronache24.it/cronaca/il-racconto-lora-della-promessa-parte-terza/" title="IL RACCONTO &#8211; L&#8217;ora della promessa (parte terza)">IL RACCONTO &#8211; L&#8217;ora della promessa (parte terza)</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://www.cronache24.it/cronaca/il-racconto-lora-della-promessa-parte-terza/" title="7:00" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-05-04T07:00:06+00:00">4 maggio 2018</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.cronache24.it/author/redazione/" title="Redazione">Redazione</a></span></span>
						<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su IL RACCONTO &#8211; L&#8217;ora della promessa (parte terza)</span></span></span>
					</div>
											<div class="entry-content">
							<p>Pubblichiamo la terza puntata del racconto “L’ora della promessa” dello scrittore narnese Eugenio Raspi. La seconda puntata è disponibile cliccando qui. La</p>
						</div>
									</div>

			</div>
			</div>					</aside><aside id="colormag_125x125_advertisement_widget-7" class="widget widget_125x125_advertisement clearfix">
		<div class="advertisement_125x125">
							<div class="advertisement-title">
					<h3 class="widget-title"><span>Sponsor</span></h3>				</div>
				<div class="advertisement-content"><img src="http://www.cronache24.it/wp-content/uploads/2017/11/latuapubblicitàqui2.jpg" width="125" height="125" alt=""><img src="http://www.cronache24.it/wp-content/uploads/2017/11/latuapubblicitàqui2.jpg" width="125" height="125" alt=""><img src="http://www.cronache24.it/wp-content/uploads/2017/11/latuapubblicitàqui2.jpg" width="125" height="125" alt=""><img src="http://www.cronache24.it/wp-content/uploads/2017/11/latuapubblicitàqui2.jpg" width="125" height="125" alt=""></div>		</div>
		</aside>
	</div>

	

</div><!-- .inner-wrap -->
</div><!-- #main -->

	<div class="advertisement_above_footer">
		<div class="inner-wrap">
			<aside id="colormag_728x90_advertisement_widget-15" class="widget widget_728x90_advertisement clearfix">
		<div class="advertisement_728x90">
						<div class="advertisement-content"><img src="http://www.cronache24.it/wp-content/uploads/2017/11/latuapubblicitàqui.jpg" width="728" height="90" alt=""></div>		</div>
		</aside>		</div>
	</div>



<footer id="colophon" class="clearfix ">
	
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
			<div class="tg-upper-footer-widgets clearfix">
				<div class="footer_upper_widget_area tg-one-third">
									</div>
				<div class="footer_upper_widget_area tg-one-third">
									</div>
				<div class="footer_upper_widget_area tg-one-third tg-one-third-last">
									</div>
			</div>

			<div class="tg-footer-main-widget">
				<div class="tg-first-footer-widget">
					<aside id="custom_html-3" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>Chi Siamo</span></h3><div class="textwidget custom-html-widget"><img src="http://www.cronache24.it/wp-content/uploads/2017/11/cronache24_logo_white.png" alt="Cronache24" title="ColorMag Pro"><br>
 <div align="justify">
"Cronache24.it è il primo quotidiano on line di Narni-Amelia. Giovane, dinamico, puntuale e tempestivo, è il giornale che aspettavi."<br><br>
	Iscritto al Registro per la pubblicazione di Giornali e Periodici del Tribunale di Terni al n. 13/2012 del 21/09/2012.</div></div></aside>				</div>
			</div>

			<div class="tg-footer-other-widgets">
				<div class="tg-second-footer-widget">
					<aside id="nav_menu-9" class="widget widget_nav_menu clearfix"><h3 class="widget-title"><span>Categorie</span></h3><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-941" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-941 menu-item-category-11"><a href="http://www.cronache24.it/cronaca/">Cronaca</a></li>
<li id="menu-item-943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-943 menu-item-category-5"><a href="http://www.cronache24.it/politica/">Politica</a></li>
<li id="menu-item-942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-942 menu-item-category-17"><a href="http://www.cronache24.it/economia/">Economia</a></li>
<li id="menu-item-945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-945 menu-item-category-77"><a href="http://www.cronache24.it/ambiente/">Ambiente</a></li>
<li id="menu-item-944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-944 menu-item-category-15"><a href="http://www.cronache24.it/sport/">Sport</a></li>
<li id="menu-item-940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-940 menu-item-category-78"><a href="http://www.cronache24.it/redazionale/">Redazionale</a></li>
<li id="menu-item-946" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-946"><a href="http://www.cronache24.it/contatti/">Contatti</a></li>
</ul></div></aside>				</div>
				<div class="tg-third-footer-widget">
					<aside id="archives-7" class="widget widget_archive clearfix"><h3 class="widget-title"><span>News</span></h3>		<ul>
			<li><a href='http://www.cronache24.it/2018/05/'>maggio 2018</a></li>
	<li><a href='http://www.cronache24.it/2018/04/'>aprile 2018</a></li>
	<li><a href='http://www.cronache24.it/2018/03/'>marzo 2018</a></li>
	<li><a href='http://www.cronache24.it/2018/02/'>febbraio 2018</a></li>
	<li><a href='http://www.cronache24.it/2018/01/'>gennaio 2018</a></li>
	<li><a href='http://www.cronache24.it/2017/12/'>dicembre 2017</a></li>
	<li><a href='http://www.cronache24.it/2017/11/'>novembre 2017</a></li>
		</ul>
		</aside>				</div>
				<div class="tg-fourth-footer-widget">
					<aside id="text-14" class="widget widget_text clearfix"><h3 class="widget-title"><span>Contact</span></h3>			<div class="textwidget"><ul>
<li>Cronache24</li>
<li><a href="mailto:redazione@cronache24.it">redazione@cronache24.it</a></li>
<li><a href="mailto:commerciale@cronache24.it">commerciale@cronache24.it</a></li>

</ul></div>
		</aside>				</div>
			</div>
		</div>
	</div>
</div>
	<div class="footer-socket-wrapper clearfix">
		<div class="inner-wrap">
			<div class="footer-socket-area">
				<div class="footer-socket-right-section">
					
		
		<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/Cronache24" ><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/cronache24" ><i class="fa fa-twitter"></i></a></li><li><a href="https://www.youtube.com/channel/UC_CAaObxS1p0F2UXuf1I0xA" ><i class="fa fa-youtube"></i></a></li>
							</ul>
		</div><!-- .social-links -->
		
					<nav class="footer-menu clearfix">
											</nav>
				</div>

				<div class="footer-socket-left-section">
					<div class="copyright">Copyright © 2017 | Cronache24 | All Rights Reserved<br /><br />
<p class="ab" style="line-height:22px">Developed by <SPAN style="font-size: 16px"><b><a href="http://www.andrea-bassetti.it"><img alt="Andrea Bassetti" src="http://www.cronache24.it/wp-content/uploads/2017/11/ab_logo3.png" width="35"></a></b></span></p></div>				</div>
			</div>

		</div>
	</div>
</footer>

	<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>


</div><!-- #page -->
<div id="ess-main-wrapper">
	<div class="ess-pinterest-img-picker-popup">
		<h3 class="ess-pinterest-popup-title">Pin It on Pinterest</h3>
		<div class="ess-pinterest-popup-close"><i class="fa fa-close"></i></div>
		<div class="ess-social-pin-images" data-permalink="http://www.cronache24.it/cronaca/il-racconto-lora-della-promessa-parte-terza/" data-title="IL RACCONTO &#8211; L&#8217;ora della promessa (parte terza)" data-post_id="3971"></div>
		<div class="ess-no-pinterest-img-found"></div>
	</div>
</div>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"http:\/\/www.cronache24.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cronache24.it/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.cronache24.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cronache24.it/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.cronache24.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cronache24.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.1'></script>
<script type='text/javascript' src='//www.cronache24.it/wp-content/plugins/easy-social-sharing/assets/js/jquery-tiptip/jquery.tipTip.min.js?ver=3.5.4'></script>
<script type='text/javascript' src='//www.cronache24.it/wp-content/plugins/easy-social-sharing/assets/js/jquery-idletimer/idle-timer.min.js?ver=1.1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var easy_social_sharing_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","page_url":"http:\/\/www.cronache24.it\/cronaca\/il-racconto-lora-della-promessa-parte-terza\/","update_share_nonce":"d439c9837f","shares_count_nonce":"6b9c1cf004","all_network_shares_count_nonce":"b3242bce17","total_counts_nonce":"fe9b65d64e","i18n_no_img_message":"No images found.","network_data":{"facebook":{"network_id":"1","network_name":"facebook","network_desc":"Facebook","network_order":"1","network_count":"0","is_api_support":"1"},"twitter":{"network_id":"2","network_name":"twitter","network_desc":"Twitter","network_order":"2","network_count":"0","is_api_support":"0"},"googleplus":{"network_id":"7","network_name":"googleplus","network_desc":"Google+","network_order":"13","network_count":"0","is_api_support":"1"}}};
/* ]]> */
</script>
<script type='text/javascript' src='//www.cronache24.it/wp-content/plugins/easy-social-sharing/assets/js/frontend/easy-social-sharing.min.js?ver=1.3.1'></script>
<script type='text/javascript' src='http://www.cronache24.it/wp-content/themes/colormag-pro/js/headroom/Headroom.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://www.cronache24.it/wp-content/themes/colormag-pro/js/headroom/jQuery.headroom.min.js?ver=4.9.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var colormag_ticker_settings = {"breaking_news_slide_effect":"up","breaking_news_duration":"5000","breaking_news_speed":"2000"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cronache24.it/wp-content/themes/colormag-pro/js/news-ticker/jquery.newsTicker.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.cronache24.it/wp-content/themes/colormag-pro/js/magnific-popup/jquery.magnific-popup.min.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://www.cronache24.it/wp-content/themes/colormag-pro/js/navigation.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://www.cronache24.it/wp-content/themes/colormag-pro/js/fitvids/jquery.fitvids.min.js?ver=1.2.0'></script>
<script type='text/javascript' src='http://www.cronache24.it/wp-content/themes/colormag-pro/js/theia-sticky-sidebar/theia-sticky-sidebar.min.js?ver=1.7.0'></script>
<script type='text/javascript' src='http://www.cronache24.it/wp-content/themes/colormag-pro/js/theia-sticky-sidebar/ResizeSensor.min.js?ver=4.9.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var colormag_load_more = {"tg_nonce":"0875392dc2","ajax_url":"http:\/\/www.cronache24.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cronache24.it/wp-content/themes/colormag-pro/js/colormag-custom.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://www.cronache24.it/wp-includes/js/wp-embed.min.js?ver=4.9.5'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({ groupid: 1, speed: 3000 });
	jQuery('.g-2').gslider({ groupid: 2, speed: 3000 });
}
});
</script>
<!-- /AdRotate JS -->

</body>
</html>
