<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	<link rel="pingback" href="http://www.cronache24.it/xmlrpc.php"/>
	<title>Cronaca, furgone travolge ciclista: Morto sul colpo - Cronache24</title>

<!-- This site is optimized with the Yoast SEO plugin v7.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.cronache24.it/news/cronaca-furgone-travolge-ciclista-morto-sul-colpo/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Cronaca, furgone travolge ciclista: Morto sul colpo - Cronache24" />
<meta property="og:description" content="NARNI &#8211; Tragedia sulla Marattana nel primo pomeriggio del 22 aprile. Un uomo di 69 anni originario del Veneto ma" />
<meta property="og:url" content="http://www.cronache24.it/news/cronaca-furgone-travolge-ciclista-morto-sul-colpo/" />
<meta property="og:site_name" content="Cronache24" />
<meta property="article:publisher" content="https://www.facebook.com/Cronache24/" />
<meta property="article:tag" content="ciclista" />
<meta property="article:tag" content="incidente" />
<meta property="article:tag" content="morto" />
<meta property="article:tag" content="narni" />
<meta property="article:tag" content="terni" />
<meta property="article:section" content="Cronaca" />
<meta property="article:published_time" content="2018-04-22T17:00:47+02:00" />
<meta property="og:image" content="http://www.cronache24.it/wp-content/uploads/2018/04/2360760_2358_ambulanza.jpg" />
<meta property="og:image:width" content="990" />
<meta property="og:image:height" content="642" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="NARNI &#8211; Tragedia sulla Marattana nel primo pomeriggio del 22 aprile. Un uomo di 69 anni originario del Veneto ma" />
<meta name="twitter:title" content="Cronaca, furgone travolge ciclista: Morto sul colpo - Cronache24" />
<meta name="twitter:site" content="@Cronache24" />
<meta name="twitter:image" content="http://www.cronache24.it/wp-content/uploads/2018/04/2360760_2358_ambulanza.jpg" />
<meta name="twitter:creator" content="@Cronache24" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"http:\/\/www.cronache24.it\/","sameAs":["https:\/\/www.facebook.com\/Cronache24\/","https:\/\/www.youtube.com\/channel\/UC_CAaObxS1p0F2UXuf1I0xA","https:\/\/twitter.com\/Cronache24"],"@id":"http:\/\/www.cronache24.it\/#organization","name":"Cronache24","logo":"http:\/\/www.cronache24.it\/wp-content\/uploads\/2017\/11\/cronache24_logo.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cronache24 &raquo; Feed" href="http://www.cronache24.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cronache24 &raquo; Feed dei commenti" href="http://www.cronache24.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.cronache24.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.cronache24.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css?ver=1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-sharing-general-css'  href='http://www.cronache24.it/wp-content/plugins/easy-social-sharing/assets/css/easy-social-sharing.css?ver=1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.cronache24.it/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='chld_thm_cfg_parent-css'  href='http://www.cronache24.it/wp-content/themes/colormag-pro/style.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='http://www.cronache24.it/wp-content/themes/colormag-pro-child/style.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_googlefonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans&#038;ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='http://www.cronache24.it/wp-content/themes/colormag-pro/js/magnific-popup/magnific-popup.min.css?ver=20150310' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='http://www.cronache24.it/wp-content/themes/colormag-pro/fontawesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<script type='text/javascript' src='http://www.cronache24.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.cronache24.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='http://www.cronache24.it/wp-content/themes/colormag-pro/js/html5shiv.min.js?ver=4.9.5'></script>
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var colormag_script_vars = {"no_more_posts":"No more post"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cronache24.it/wp-content/themes/colormag-pro/js/loadmore.min.js?ver=4.9.5'></script>
<link rel='https://api.w.org/' href='http://www.cronache24.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.cronache24.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.cronache24.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.5" />
<link rel='shortlink' href='http://www.cronache24.it/?p=3826' />
<link rel="alternate" type="application/json+oembed" href="http://www.cronache24.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cronache24.it%2Fnews%2Fcronaca-furgone-travolge-ciclista-morto-sul-colpo%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.cronache24.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cronache24.it%2Fnews%2Fcronaca-furgone-travolge-ciclista-morto-sul-colpo%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.11.1 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:0px;width:100%; max-width:728px; height:100%; max-height:90px; }
	.g-2 { margin:0px;width:100%; max-width:300px; height:100%; max-height:250px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<link rel="shortcut icon" href="http://nuovo.cronache24.it/wp-content/uploads/2017/10/cronache24_logo_2-1.png" /><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #dddddd; }
</style>

<!-- BEGIN GADWP v5.3.2 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-110160494-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
<!-- Cronache24 Internal Styles -->		<style type="text/css">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</style>
				<style type="text/css" id="wp-custom-css">
			/*
Puoi aggiungere qui il tuo codice CSS.

Per maggiori informazioni consulta la documentazione (fai clic sull'icona con il punto interrogativo qui sopra).
*/

		</style>
	</head>

<body class="post-template-default single single-post postid-3826 single-format-standard custom-background wp-custom-logo  wide">



<div id="page" class="hfeed site">
	
	
	<header id="masthead" class="site-header clearfix ">
		<div id="header-text-nav-container" class="clearfix">

			
							<div class="news-bar">
				<div class="inner-wrap clearfix">
					   <div class="date-in-header">
      domenica, 22 aprile 2018   </div>

							<div class="breaking-news">
			<strong class="breaking-news-latest">
				Ultime notizie:			</strong>
			<ul class="newsticker">
									<li>
						<a href="http://www.cronache24.it/news/cronaca-furgone-travolge-ciclista-morto-sul-colpo/" title="Cronaca, furgone travolge ciclista: Morto sul colpo">Cronaca, furgone travolge ciclista: Morto sul colpo</a>
					</li>
									<li>
						<a href="http://www.cronache24.it/senza-categoria/agricollina-unedizione-da-record-tutto-esaurito-per-pubblico-ed-espositori/" title="Agricollina,  un&#8217;edizione da record: Tutto esaurito per pubblico ed espositori">Agricollina,  un&#8217;edizione da record: Tutto esaurito per pubblico ed espositori</a>
					</li>
									<li>
						<a href="http://www.cronache24.it/altroinprovincia/acquasparta-fiorini-lega-prevenire-rischio-smottamenti-lungo-torrente-naia/" title="Acquasparta, Fiorini (Lega): &#8220;Prevenire rischio smottamenti lungo torrente Naia&#8221;">Acquasparta, Fiorini (Lega): &#8220;Prevenire rischio smottamenti lungo torrente Naia&#8221;</a>
					</li>
									<li>
						<a href="http://www.cronache24.it/altroinprovincia/montecastrilli-al-via-la-50esima-edizione-di-agricollina/" title="Montecastrilli, al via la 50esima edizione di Agricollina">Montecastrilli, al via la 50esima edizione di Agricollina</a>
					</li>
									<li>
						<a href="http://www.cronache24.it/cronaca/narni-la-corsa-allanello-fa-50-via-il-24-aprile-ecco-le-novita/" title="Narni, la Corsa all&#8217;Anello fa 50: Via il 24 aprile, ecco le novità">Narni, la Corsa all&#8217;Anello fa 50: Via il 24 aprile, ecco le novità</a>
					</li>
							</ul>
		</div>
		
					
		
		<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/Cronache24" ><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/cronache24" ><i class="fa fa-twitter"></i></a></li><li><a href="https://www.youtube.com/channel/UC_CAaObxS1p0F2UXuf1I0xA" ><i class="fa fa-youtube"></i></a></li>
							</ul>
		</div><!-- .social-links -->
						</div>
			</div>
			
				
				
		<div class="inner-wrap">

			<div id="header-text-nav-wrap" class="clearfix">
				<div id="header-left-section">
											<div id="header-logo-image">
							
							<a href="http://www.cronache24.it/" class="custom-logo-link" rel="home" itemprop="url"><img width="316" height="143" src="http://www.cronache24.it/wp-content/uploads/2017/11/cronache24_logo.jpg" class="custom-logo" alt="Cronache24" itemprop="logo" srcset="http://www.cronache24.it/wp-content/uploads/2017/11/cronache24_logo.jpg 316w, http://www.cronache24.it/wp-content/uploads/2017/11/cronache24_logo-300x136.jpg 300w" sizes="(max-width: 316px) 100vw, 316px" /></a>						</div><!-- #header-logo-image -->
											<div id="header-text" class="screen-reader-text">
													<h3 id="site-title">
								<a href="http://www.cronache24.it/" title="Cronache24" rel="home">Cronache24</a>
							</h3>
						
												<p id="site-description">L&#039;informazione che volevi</p>
						<!-- #site-description -->
					</div><!-- #header-text -->
				</div><!-- #header-left-section -->
				<div id="header-right-section">
									</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->

		</div><!-- .inner-wrap -->

		
				
				
					<nav id="site-navigation" class="main-navigation clearfix">
				<div class="inner-wrap clearfix">
											<div class="home-icon">
							<a href="http://www.cronache24.it/" title="Cronache24"><i class="fa fa-home"></i></a>
						</div>
											<h4 class="menu-toggle"></h4>
					<div class="menu-primary-container"><ul id="menu-primary" class="menu"><li id="menu-item-501" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-501 menu-item-category-11"><a href="http://www.cronache24.it/cronaca/">Cronaca</a></li>
<li id="menu-item-569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-569 menu-item-category-5"><a href="http://www.cronache24.it/politica/">Politica</a></li>
<li id="menu-item-428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-428 menu-item-category-17"><a href="http://www.cronache24.it/economia/">Economia</a></li>
<li id="menu-item-696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-696 menu-item-category-77"><a href="http://www.cronache24.it/ambiente/">Ambiente</a></li>
<li id="menu-item-430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-430 menu-item-category-15"><a href="http://www.cronache24.it/sport/">Sport</a></li>
<li id="menu-item-697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-697 menu-item-category-78"><a href="http://www.cronache24.it/redazionale/">Redazionale</a></li>
<li id="menu-item-582" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-582"><a href="http://www.cronache24.it/contatti/">Contatti</a></li>
<li id="menu-item-586" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-586"><a>Città</a>
<ul class="sub-menu">
	<li id="menu-item-597" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-597 menu-item-category-28"><a href="http://www.cronache24.it/amelia/">Amelia</a></li>
	<li id="menu-item-598" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-598 menu-item-category-27"><a href="http://www.cronache24.it/narni/">Narni</a></li>
	<li id="menu-item-599" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-599 menu-item-category-29"><a href="http://www.cronache24.it/terni/">Terni</a></li>
	<li id="menu-item-596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-596 menu-item-category-3"><a href="http://www.cronache24.it/altroinprovincia/">Altro in provincia</a></li>
</ul>
</li>
</ul></div>																<i class="fa fa-search search-top"></i>
						<div class="search-form-top">
							<form action="http://www.cronache24.it/" class="search-form searchform clearfix" method="get">
	<div class="search-wrap">
		<input type="text" placeholder="Cerca" class="s field" name="s">
		<button class="search-icon" type="submit"></button>
	</div>
</form><!-- .searchform -->
						</div>
									</div>
			</nav>
		
		
			
		</div><!-- #header-text-nav-container -->

		
	</header>

		
	<div id="main" class="clearfix">
		
		
		<div class="inner-wrap clearfix">

	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-3826" class="post-3826 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca category-evidenza category-narni category-news category-terni tag-ciclista tag-incidente tag-morto tag-narni tag-terni">
	
	
			<div class="featured-image">
							<a href="http://www.cronache24.it/wp-content/uploads/2018/04/2360760_2358_ambulanza.jpg" class="image-popup"><img width="800" height="445" src="http://www.cronache24.it/wp-content/uploads/2018/04/2360760_2358_ambulanza-800x445.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" /></a>
								</div>

			
	<div class="article-content clearfix">

		
		<div class="above-entry-meta"><span class="cat-links"><a href="http://www.cronache24.it/cronaca/" style="background:#ff1919" rel="category tag">Cronaca</a>&nbsp;<a href="http://www.cronache24.it/evidenza/" style="background:#4b0082" rel="category tag">In Evidenza</a>&nbsp;<a href="http://www.cronache24.it/narni/" style="background:#831d1c" rel="category tag">Narni</a>&nbsp;<a href="http://www.cronache24.it/news/" style="background:#935600" rel="category tag">News</a>&nbsp;<a href="http://www.cronache24.it/terni/" style="background:#1e90ff" rel="category tag">Terni</a>&nbsp;</span></div>
		<header class="entry-header">
			<h1 class="entry-title">
				Cronaca, furgone travolge ciclista: Morto sul colpo			</h1>
		</header>

		<div class="below-entry-meta">
			<span class="posted-on"><a href="http://www.cronache24.it/news/cronaca-furgone-travolge-ciclista-morto-sul-colpo/" title="17:00" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-04-22T17:00:47+00:00">22 aprile 2018</time></a></span>
			<span class="byline"><span class="author vcard" itemprop="name"><i class="fa fa-user"></i><a class="url fn n" href="http://www.cronache24.it/author/redazione/" title="Redazione">Redazione</a></span></span>

			<span class="post-views"><i class="fa fa-eye"></i><span class="total-views">21 Views</span></span>
			<span class="tag-links"><i class="fa fa-tags"></i><a href="http://www.cronache24.it/tag/ciclista/" rel="tag">ciclista</a>, <a href="http://www.cronache24.it/tag/incidente/" rel="tag">incidente</a>, <a href="http://www.cronache24.it/tag/morto/" rel="tag">morto</a>, <a href="http://www.cronache24.it/tag/narni/" rel="tag">narni</a>, <a href="http://www.cronache24.it/tag/terni/" rel="tag">terni</a></span></div>
		<div class="entry-content clearfix">
			<p>NARNI &#8211; Tragedia sulla Marattana nel primo pomeriggio del 22 aprile. Un uomo di 69 anni originario del Veneto ma residente a Narni è morto sul colpo dopo essere stato colpito da un furgone mentre in bicicletta procedeva verso Narni. A riportare la notizia è il sito Umbriaon.it. L&#8217;automezzo, condotto da un giovane di Arrrone e che procedeva nella stessa direzione, ha urtato il ciclista facendolo finire contro il guard rail. L&#8217;uomo ha battuto violentemente il torace ed è deceduto praticamente sul colpo. Inutili i soccorsi del 118 i cui medici hanno potuto solo constatare il decesso.</p>
<div id="ess-main-wrapper">
	<div id="ess-wrap-inline-networks" class="ess-inline-networks-container ess-clear ess-inline-bottom ess-inline-layout-rectangular_rounded ess-no-share-counts ess-no-network-label">
		<ul class="ess-social-network-lists">
							<li class="ess-social-networks ess-facebook ess-spacing ess-social-sharing">
					<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.cronache24.it%2Fnews%2Fcronaca-furgone-travolge-ciclista-morto-sul-colpo%2F&#038;t=Cronaca%2C%20furgone%20travolge%20ciclista%3A%20Morto%20sul%20colpo" class="ess-social-network-link ess-social-share ess-no-display-counts" rel="nofollow" data-social-name="facebook" data-min-count="0" data-post-id="3826" data-location="inline">
						<span class="inline-networks socicon ess-icon socicon-facebook" data-tip="Facebook"></span>
																	</a>
				</li>
							<li class="ess-social-networks ess-twitter ess-spacing ess-social-sharing">
					<a href="http://twitter.com/share?text=Cronaca%2C%20furgone%20travolge%20ciclista%3A%20Morto%20sul%20colpo&#038;url=http%3A%2F%2Fwww.cronache24.it%2Fnews%2Fcronaca-furgone-travolge-ciclista-morto-sul-colpo%2F&#038;via=Cronache24" class="ess-social-network-link ess-social-share ess-no-display-counts" rel="nofollow" data-social-name="twitter" data-min-count="0" data-post-id="3826" data-location="inline">
						<span class="inline-networks socicon ess-icon socicon-twitter" data-tip="Twitter"></span>
																	</a>
				</li>
							<li class="ess-social-networks ess-googleplus ess-spacing ess-social-sharing">
					<a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.cronache24.it%2Fnews%2Fcronaca-furgone-travolge-ciclista-morto-sul-colpo%2F&#038;t=Cronaca%2C%20furgone%20travolge%20ciclista%3A%20Morto%20sul%20colpo" class="ess-social-network-link ess-social-share ess-no-display-counts" rel="nofollow" data-social-name="googleplus" data-min-count="0" data-post-id="3826" data-location="inline">
						<span class="inline-networks socicon ess-icon socicon-googleplus" data-tip="Google+"></span>
																	</a>
				</li>
											</ul>
	</div>
</div>
		</div>

			</div>

	</article>

			
		</div><!-- #content -->

		
			<ul class="default-wp-page clearfix">
				<li class="previous"><a href="http://www.cronache24.it/senza-categoria/agricollina-unedizione-da-record-tutto-esaurito-per-pubblico-ed-espositori/" rel="prev"><span class="meta-nav">&larr;</span> Agricollina,  un&#8217;edizione da record: Tutto esaurito per pubblico ed espositori</a></li>
				<li class="next"></li>
			</ul>
				
			
			
			

	<h4 class="related-posts-main-title">
		<i class="fa fa-thumbs-up"></i><span>Potrebbe anche interessarti</span>
	</h4>

	<div class="related-posts clearfix">

					<div class="single-related-posts">

									<div class="related-posts-thumbnail">
						<a href="http://www.cronache24.it/narni/narni-differenziata-al-75-cento-tari-piu-leggera/" title="Narni, differenziata al 75 per cento e Tari più leggera">
							<img width="390" height="205" src="http://www.cronache24.it/wp-content/uploads/2017/12/IMG_3623-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" />						</a>
					</div>
				
				<div class="article-content">

					<h3 class="entry-title">
						<a href="http://www.cronache24.it/narni/narni-differenziata-al-75-cento-tari-piu-leggera/" rel="bookmark" title="Narni, differenziata al 75 per cento e Tari più leggera">Narni, differenziata al 75 per cento e Tari più leggera</a>
					</h3><!--/.post-title-->

					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://www.cronache24.it/narni/narni-differenziata-al-75-cento-tari-piu-leggera/" title="8:52" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-04-10T08:52:14+00:00">10 aprile 2018</time></a></span>
						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.cronache24.it/author/redazione/" title="Redazione">Redazione</a></span></span>

						<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Narni, differenziata al 75 per cento e Tari più leggera</span></span></span>
					</div>

				</div>

			</div><!--/.related-->
					<div class="single-related-posts">

									<div class="related-posts-thumbnail">
						<a href="http://www.cronache24.it/news/narni-corsa-allanello-la-sicurezza-ruba-la-scena-agli-eventi/" title="Narni, Corsa all&#8217;Anello, la sicurezza &#8220;ruba&#8221; la scena agli eventi">
							<img width="390" height="205" src="http://www.cronache24.it/wp-content/uploads/2018/04/narni01_2008-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" />						</a>
					</div>
				
				<div class="article-content">

					<h3 class="entry-title">
						<a href="http://www.cronache24.it/news/narni-corsa-allanello-la-sicurezza-ruba-la-scena-agli-eventi/" rel="bookmark" title="Narni, Corsa all&#8217;Anello, la sicurezza &#8220;ruba&#8221; la scena agli eventi">Narni, Corsa all&#8217;Anello, la sicurezza &#8220;ruba&#8221; la scena agli eventi</a>
					</h3><!--/.post-title-->

					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://www.cronache24.it/news/narni-corsa-allanello-la-sicurezza-ruba-la-scena-agli-eventi/" title="21:14" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-04-05T21:14:02+00:00">5 aprile 2018</time></a></span>
						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.cronache24.it/author/redazione/" title="Redazione">Redazione</a></span></span>

						<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Narni, Corsa all&#8217;Anello, la sicurezza &#8220;ruba&#8221; la scena agli eventi</span></span></span>
					</div>

				</div>

			</div><!--/.related-->
					<div class="single-related-posts">

									<div class="related-posts-thumbnail">
						<a href="http://www.cronache24.it/economia/1062/" title="Narni / Narnia Natalis, tutto il programma">
							<img width="343" height="147" src="http://www.cronache24.it/wp-content/uploads/2017/11/images.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" srcset="http://www.cronache24.it/wp-content/uploads/2017/11/images.jpg 343w, http://www.cronache24.it/wp-content/uploads/2017/11/images-300x129.jpg 300w" sizes="(max-width: 343px) 100vw, 343px" />						</a>
					</div>
				
				<div class="article-content">

					<h3 class="entry-title">
						<a href="http://www.cronache24.it/economia/1062/" rel="bookmark" title="Narni / Narnia Natalis, tutto il programma">Narni / Narnia Natalis, tutto il programma</a>
					</h3><!--/.post-title-->

					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://www.cronache24.it/economia/1062/" title="11:30" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-11-27T11:30:32+00:00">27 novembre 2017</time></a></span>
						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.cronache24.it/author/redazione/" title="Redazione">Redazione</a></span></span>

						<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Narni / Narnia Natalis, tutto il programma</span></span></span>
					</div>

				</div>

			</div><!--/.related-->
		
	</div><!--/.post-related-->

		
		
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="colormag_video_widget-1" class="widget widget_video_colormag clearfix">
		<div class="fitvids-video">
							<div class="video-title">
					<h3 class="widget-title"><span>Youtube Video</span></h3>				</div>
				<div class="video"><iframe src="https://www.youtube.com/embed/F_8tPGx4Huk"></iframe></div>		</div>
		</aside><aside id="adrotate_widgets-5" class="widget adrotate_widgets clearfix"><div class="g g-2"><div class="g-dyn a-14 c-1"><img src="http://www.cronache24.it/wp-content/uploads/2018/04/agricollina.jpg" /></a></div></div></aside><aside id="colormag_featured_posts_vertical_widget-4" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">		<h3 class="widget-title" style="border-bottom-color:#a5a5a5;"><span style="background-color:#a5a5a5;">Think Thank</span></h3>						<div class="first-post">			<div class="single-article clearfix">
				<figure><a href="http://www.cronache24.it/altroinprovincia/province-ecco-la-ricetta-upi-per-il-rilancio-lo-faccia-il-parlamento/" title="Province, ecco la ricetta Upi per il rilancio. &#8220;Lo faccia il Parlamento&#8221;"><img width="390" height="205" src="http://www.cronache24.it/wp-content/uploads/2018/04/PALAZZO-BAZZANI1bn-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Province, ecco la ricetta Upi per il rilancio. &#8220;Lo faccia il Parlamento&#8221;" title="Province, ecco la ricetta Upi per il rilancio. &#8220;Lo faccia il Parlamento&#8221;" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="http://www.cronache24.it/altroinprovincia/" style="background:#ff8989" rel="category tag">Altro in provincia</a>&nbsp;<a href="http://www.cronache24.it/amelia/" style="background:#69af00" rel="category tag">Amelia</a>&nbsp;<a href="http://www.cronache24.it/narni/" style="background:#831d1c" rel="category tag">Narni</a>&nbsp;<a href="http://www.cronache24.it/terni/" style="background:#1e90ff" rel="category tag">Terni</a>&nbsp;<a href="http://www.cronache24.it/thinkthank/" style="background:#a5a5a5" rel="category tag">Think Thank</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="http://www.cronache24.it/altroinprovincia/province-ecco-la-ricetta-upi-per-il-rilancio-lo-faccia-il-parlamento/" title="Province, ecco la ricetta Upi per il rilancio. &#8220;Lo faccia il Parlamento&#8221;">Province, ecco la ricetta Upi per il rilancio. &#8220;Lo faccia il Parlamento&#8221;</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://www.cronache24.it/altroinprovincia/province-ecco-la-ricetta-upi-per-il-rilancio-lo-faccia-il-parlamento/" title="11:12" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-04-19T11:12:42+00:00">19 aprile 2018</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.cronache24.it/author/redazione/" title="Redazione">Redazione</a></span></span>
						<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Province, ecco la ricetta Upi per il rilancio. &#8220;Lo faccia il Parlamento&#8221;</span></span></span>
					</div>
											<div class="entry-content">
							<p>L&#8217;Upi nazionale rilancia il ruolo delle Province e presenta la sua piattaforma al nuovo Parlamento. </p>
						</div>
									</div>

			</div>
			</div>					</aside><aside id="colormag_300x250_advertisement_widget-20" class="widget widget_300x250_advertisement clearfix">
		<div class="advertisement_300x250">
						<div class="advertisement-content"><a href="#" class="single_ad_300x250" target="_blank" rel="nofollow">
												<img src="http://www.cronache24.it/wp-content/uploads/2018/04/agricollina.jpg" width="300" height="250" alt="">
									</a></div>		</div>
		</aside><aside id="colormag_featured_posts_vertical_widget-13" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">		<h3 class="widget-title" style="border-bottom-color:#0a163f;"><span style="background-color:#0a163f;">Filo Diretto</span></h3>						<div class="first-post">			<div class="single-article clearfix">
				<figure><a href="http://www.cronache24.it/cronaca/il-racconto-lora-della-promessa/" title="IL RACCONTO &#8211; L&#8217;ora della promessa (parte prima)"><img width="390" height="205" src="http://www.cronache24.it/wp-content/uploads/2018/04/CIMG8284-3-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="IL RACCONTO &#8211; L&#8217;ora della promessa (parte prima)" title="IL RACCONTO &#8211; L&#8217;ora della promessa (parte prima)" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="http://www.cronache24.it/cronaca/" style="background:#ff1919" rel="category tag">Cronaca</a>&nbsp;<a href="http://www.cronache24.it/filodiretto/" style="background:#0a163f" rel="category tag">Filo Diretto</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="http://www.cronache24.it/cronaca/il-racconto-lora-della-promessa/" title="IL RACCONTO &#8211; L&#8217;ora della promessa (parte prima)">IL RACCONTO &#8211; L&#8217;ora della promessa (parte prima)</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://www.cronache24.it/cronaca/il-racconto-lora-della-promessa/" title="7:00" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-04-20T07:00:02+00:00">20 aprile 2018</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.cronache24.it/author/redazione/" title="Redazione">Redazione</a></span></span>
						<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su IL RACCONTO &#8211; L&#8217;ora della promessa (parte prima)</span></span></span>
					</div>
											<div class="entry-content">
							<p>NARNI – Un’abbazia solitaria posta su un colle, la quiete religiosa dei frati che la custodiscono rotta dall’arrivo di un</p>
						</div>
									</div>

			</div>
			</div>					</aside><aside id="colormag_125x125_advertisement_widget-7" class="widget widget_125x125_advertisement clearfix">
		<div class="advertisement_125x125">
							<div class="advertisement-title">
					<h3 class="widget-title"><span>Sponsor</span></h3>				</div>
				<div class="advertisement-content"><img src="http://www.cronache24.it/wp-content/uploads/2017/11/latuapubblicitàqui2.jpg" width="125" height="125" alt=""><img src="http://www.cronache24.it/wp-content/uploads/2017/11/latuapubblicitàqui2.jpg" width="125" height="125" alt=""><img src="http://www.cronache24.it/wp-content/uploads/2017/11/latuapubblicitàqui2.jpg" width="125" height="125" alt=""><img src="http://www.cronache24.it/wp-content/uploads/2017/11/latuapubblicitàqui2.jpg" width="125" height="125" alt=""></div>		</div>
		</aside>
	</div>

	

</div><!-- .inner-wrap -->
</div><!-- #main -->

	<div class="advertisement_above_footer">
		<div class="inner-wrap">
			<aside id="colormag_728x90_advertisement_widget-15" class="widget widget_728x90_advertisement clearfix">
		<div class="advertisement_728x90">
						<div class="advertisement-content"><img src="http://www.cronache24.it/wp-content/uploads/2017/11/latuapubblicitàqui.jpg" width="728" height="90" alt=""></div>		</div>
		</aside>		</div>
	</div>



<footer id="colophon" class="clearfix ">
	
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
			<div class="tg-upper-footer-widgets clearfix">
				<div class="footer_upper_widget_area tg-one-third">
									</div>
				<div class="footer_upper_widget_area tg-one-third">
									</div>
				<div class="footer_upper_widget_area tg-one-third tg-one-third-last">
									</div>
			</div>

			<div class="tg-footer-main-widget">
				<div class="tg-first-footer-widget">
					<aside id="custom_html-3" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>Chi Siamo</span></h3><div class="textwidget custom-html-widget"><img src="http://www.cronache24.it/wp-content/uploads/2017/11/cronache24_logo_white.png" alt="Cronache24" title="ColorMag Pro"><br>
 <div align="justify">
"Cronache24.it è il primo quotidiano on line di Narni-Amelia. Giovane, dinamico, puntuale e tempestivo, è il giornale che aspettavi."<br><br>
	Iscritto al Registro per la pubblicazione di Giornali e Periodici del Tribunale di Terni al n. 13/2012 del 21/09/2012.</div></div></aside>				</div>
			</div>

			<div class="tg-footer-other-widgets">
				<div class="tg-second-footer-widget">
					<aside id="nav_menu-9" class="widget widget_nav_menu clearfix"><h3 class="widget-title"><span>Categorie</span></h3><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-941" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-941 menu-item-category-11"><a href="http://www.cronache24.it/cronaca/">Cronaca</a></li>
<li id="menu-item-943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-943 menu-item-category-5"><a href="http://www.cronache24.it/politica/">Politica</a></li>
<li id="menu-item-942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-942 menu-item-category-17"><a href="http://www.cronache24.it/economia/">Economia</a></li>
<li id="menu-item-945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-945 menu-item-category-77"><a href="http://www.cronache24.it/ambiente/">Ambiente</a></li>
<li id="menu-item-944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-944 menu-item-category-15"><a href="http://www.cronache24.it/sport/">Sport</a></li>
<li id="menu-item-940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-940 menu-item-category-78"><a href="http://www.cronache24.it/redazionale/">Redazionale</a></li>
<li id="menu-item-946" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-946"><a href="http://www.cronache24.it/contatti/">Contatti</a></li>
</ul></div></aside>				</div>
				<div class="tg-third-footer-widget">
					<aside id="archives-7" class="widget widget_archive clearfix"><h3 class="widget-title"><span>News</span></h3>		<ul>
			<li><a href='http://www.cronache24.it/2018/04/'>aprile 2018</a></li>
	<li><a href='http://www.cronache24.it/2018/03/'>marzo 2018</a></li>
	<li><a href='http://www.cronache24.it/2018/02/'>febbraio 2018</a></li>
	<li><a href='http://www.cronache24.it/2018/01/'>gennaio 2018</a></li>
	<li><a href='http://www.cronache24.it/2017/12/'>dicembre 2017</a></li>
	<li><a href='http://www.cronache24.it/2017/11/'>novembre 2017</a></li>
		</ul>
		</aside>				</div>
				<div class="tg-fourth-footer-widget">
					<aside id="text-14" class="widget widget_text clearfix"><h3 class="widget-title"><span>Contact</span></h3>			<div class="textwidget"><ul>
<li>Cronache24</li>
<li><a href="mailto:redazione@cronache24.it">redazione@cronache24.it</a></li>
<li><a href="mailto:commerciale@cronache24.it">commerciale@cronache24.it</a></li>

</ul></div>
		</aside>				</div>
			</div>
		</div>
	</div>
</div>
	<div class="footer-socket-wrapper clearfix">
		<div class="inner-wrap">
			<div class="footer-socket-area">
				<div class="footer-socket-right-section">
					
		
		<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/Cronache24" ><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/cronache24" ><i class="fa fa-twitter"></i></a></li><li><a href="https://www.youtube.com/channel/UC_CAaObxS1p0F2UXuf1I0xA" ><i class="fa fa-youtube"></i></a></li>
							</ul>
		</div><!-- .social-links -->
		
					<nav class="footer-menu clearfix">
											</nav>
				</div>

				<div class="footer-socket-left-section">
					<div class="copyright">Copyright © 2017 | Cronache24 | All Rights Reserved<br /><br />
<p class="ab" style="line-height:22px">Developed by <SPAN style="font-size: 16px"><b><a href="http://www.andrea-bassetti.it"><img alt="Andrea Bassetti" src="http://www.cronache24.it/wp-content/uploads/2017/11/ab_logo3.png" width="35"></a></b></span></p></div>				</div>
			</div>

		</div>
	</div>
</footer>

	<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>


</div><!-- #page -->
<div id="ess-main-wrapper">
	<div class="ess-pinterest-img-picker-popup">
		<h3 class="ess-pinterest-popup-title">Pin It on Pinterest</h3>
		<div class="ess-pinterest-popup-close"><i class="fa fa-close"></i></div>
		<div class="ess-social-pin-images" data-permalink="http://www.cronache24.it/news/cronaca-furgone-travolge-ciclista-morto-sul-colpo/" data-title="Cronaca, furgone travolge ciclista: Morto sul colpo" data-post_id="3826"></div>
		<div class="ess-no-pinterest-img-found"></div>
	</div>
</div>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"http:\/\/www.cronache24.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cronache24.it/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.cronache24.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cronache24.it/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.cronache24.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cronache24.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.1'></script>
<script type='text/javascript' src='//www.cronache24.it/wp-content/plugins/easy-social-sharing/assets/js/jquery-tiptip/jquery.tipTip.min.js?ver=3.5.4'></script>
<script type='text/javascript' src='//www.cronache24.it/wp-content/plugins/easy-social-sharing/assets/js/jquery-idletimer/idle-timer.min.js?ver=1.1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var easy_social_sharing_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","page_url":"http:\/\/www.cronache24.it\/news\/cronaca-furgone-travolge-ciclista-morto-sul-colpo\/","update_share_nonce":"97b84394a2","shares_count_nonce":"a145aacb6e","all_network_shares_count_nonce":"bb6fe820c4","total_counts_nonce":"fbb4a4f769","i18n_no_img_message":"No images found.","network_data":{"facebook":{"network_id":"1","network_name":"facebook","network_desc":"Facebook","network_order":"1","network_count":"0","is_api_support":"1"},"twitter":{"network_id":"2","network_name":"twitter","network_desc":"Twitter","network_order":"2","network_count":"0","is_api_support":"0"},"googleplus":{"network_id":"7","network_name":"googleplus","network_desc":"Google+","network_order":"13","network_count":"0","is_api_support":"1"}}};
/* ]]> */
</script>
<script type='text/javascript' src='//www.cronache24.it/wp-content/plugins/easy-social-sharing/assets/js/frontend/easy-social-sharing.min.js?ver=1.3.1'></script>
<script type='text/javascript' src='http://www.cronache24.it/wp-content/themes/colormag-pro/js/headroom/Headroom.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://www.cronache24.it/wp-content/themes/colormag-pro/js/headroom/jQuery.headroom.min.js?ver=4.9.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var colormag_ticker_settings = {"breaking_news_slide_effect":"up","breaking_news_duration":"5000","breaking_news_speed":"2000"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cronache24.it/wp-content/themes/colormag-pro/js/news-ticker/jquery.newsTicker.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.cronache24.it/wp-content/themes/colormag-pro/js/magnific-popup/jquery.magnific-popup.min.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://www.cronache24.it/wp-content/themes/colormag-pro/js/navigation.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://www.cronache24.it/wp-content/themes/colormag-pro/js/fitvids/jquery.fitvids.min.js?ver=1.2.0'></script>
<script type='text/javascript' src='http://www.cronache24.it/wp-content/themes/colormag-pro/js/theia-sticky-sidebar/theia-sticky-sidebar.min.js?ver=1.7.0'></script>
<script type='text/javascript' src='http://www.cronache24.it/wp-content/themes/colormag-pro/js/theia-sticky-sidebar/ResizeSensor.min.js?ver=4.9.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var colormag_load_more = {"tg_nonce":"ea32332fad","ajax_url":"http:\/\/www.cronache24.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cronache24.it/wp-content/themes/colormag-pro/js/colormag-custom.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://www.cronache24.it/wp-includes/js/wp-embed.min.js?ver=4.9.5'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({ groupid: 1, speed: 3000 });
	jQuery('.g-2').gslider({ groupid: 2, speed: 3000 });
}
});
</script>
<!-- /AdRotate JS -->

</body>
</html>
