<!DOCTYPE html>
<html lang="it-IT">
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v15.9.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Calvi dell&#039;Umbria, cinema e storia per il Natale di CalvinFesta - Cronache24</title>
	<link rel="canonical" href="https://www.cronache24.it/altroinprovincia/calvi-dellumbria-cinema-e-storia-per-il-natale-di-calvinfesta/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Calvi dell&#039;Umbria, cinema e storia per il Natale di CalvinFesta - Cronache24" />
	<meta property="og:description" content="CALVI DELL’UMBRIA – Cinema e storia per il CalvinFesta 2021. Domenica prossima, in programma due importanti eventi: il “Premio nazionale" />
	<meta property="og:url" content="https://www.cronache24.it/altroinprovincia/calvi-dellumbria-cinema-e-storia-per-il-natale-di-calvinfesta/" />
	<meta property="og:site_name" content="Cronache24" />
	<meta property="article:publisher" content="https://www.facebook.com/Cronache24/" />
	<meta property="article:published_time" content="2021-12-24T16:14:41+00:00" />
	<meta property="og:image" content="https://www.cronache24.it/wp-content/uploads/2021/12/Calvi-dellumbria-Francesco-Verdinelli-e-Renzo-Rossellini-a-Calvi-dellUmbria.jpg" />
	<meta property="og:image:width" content="960" />
	<meta property="og:image:height" content="720" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@Cronache24" />
	<meta name="twitter:site" content="@Cronache24" />
	<meta name="twitter:label1" content="Scritto da">
	<meta name="twitter:data1" content="Redazione">
	<meta name="twitter:label2" content="Tempo di lettura stimato">
	<meta name="twitter:data2" content="4 minuti">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.cronache24.it/#organization","name":"Cronache24","url":"https://www.cronache24.it/","sameAs":["https://www.facebook.com/Cronache24/","https://www.youtube.com/channel/UC_CAaObxS1p0F2UXuf1I0xA","https://twitter.com/Cronache24"],"logo":{"@type":"ImageObject","@id":"https://www.cronache24.it/#logo","inLanguage":"it-IT","url":"https://www.cronache24.it/wp-content/uploads/2017/11/cronache24_logo.jpg","width":316,"height":143,"caption":"Cronache24"},"image":{"@id":"https://www.cronache24.it/#logo"}},{"@type":"WebSite","@id":"https://www.cronache24.it/#website","url":"https://www.cronache24.it/","name":"Cronache24","description":"L&#039;informazione che volevi","publisher":{"@id":"https://www.cronache24.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.cronache24.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.cronache24.it/altroinprovincia/calvi-dellumbria-cinema-e-storia-per-il-natale-di-calvinfesta/#primaryimage","inLanguage":"it-IT","url":"https://www.cronache24.it/wp-content/uploads/2021/12/Calvi-dellumbria-Francesco-Verdinelli-e-Renzo-Rossellini-a-Calvi-dellUmbria.jpg","width":960,"height":720},{"@type":"WebPage","@id":"https://www.cronache24.it/altroinprovincia/calvi-dellumbria-cinema-e-storia-per-il-natale-di-calvinfesta/#webpage","url":"https://www.cronache24.it/altroinprovincia/calvi-dellumbria-cinema-e-storia-per-il-natale-di-calvinfesta/","name":"Calvi dell'Umbria, cinema e storia per il Natale di CalvinFesta - Cronache24","isPartOf":{"@id":"https://www.cronache24.it/#website"},"primaryImageOfPage":{"@id":"https://www.cronache24.it/altroinprovincia/calvi-dellumbria-cinema-e-storia-per-il-natale-di-calvinfesta/#primaryimage"},"datePublished":"2021-12-24T16:14:41+00:00","dateModified":"2021-12-24T16:14:41+00:00","breadcrumb":{"@id":"https://www.cronache24.it/altroinprovincia/calvi-dellumbria-cinema-e-storia-per-il-natale-di-calvinfesta/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.cronache24.it/altroinprovincia/calvi-dellumbria-cinema-e-storia-per-il-natale-di-calvinfesta/"]}]},{"@type":"BreadcrumbList","@id":"https://www.cronache24.it/altroinprovincia/calvi-dellumbria-cinema-e-storia-per-il-natale-di-calvinfesta/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.cronache24.it/","url":"https://www.cronache24.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.cronache24.it/altroinprovincia/calvi-dellumbria-cinema-e-storia-per-il-natale-di-calvinfesta/","url":"https://www.cronache24.it/altroinprovincia/calvi-dellumbria-cinema-e-storia-per-il-natale-di-calvinfesta/","name":"Calvi dell&#8217;Umbria, cinema e storia per il Natale di CalvinFesta"}}]},{"@type":"Article","@id":"https://www.cronache24.it/altroinprovincia/calvi-dellumbria-cinema-e-storia-per-il-natale-di-calvinfesta/#article","isPartOf":{"@id":"https://www.cronache24.it/altroinprovincia/calvi-dellumbria-cinema-e-storia-per-il-natale-di-calvinfesta/#webpage"},"author":{"@id":"https://www.cronache24.it/#/schema/person/6164b51262dced1a081fc98ceaf47929"},"headline":"Calvi dell&#8217;Umbria, cinema e storia per il Natale di CalvinFesta","datePublished":"2021-12-24T16:14:41+00:00","dateModified":"2021-12-24T16:14:41+00:00","mainEntityOfPage":{"@id":"https://www.cronache24.it/altroinprovincia/calvi-dellumbria-cinema-e-storia-per-il-natale-di-calvinfesta/#webpage"},"publisher":{"@id":"https://www.cronache24.it/#organization"},"image":{"@id":"https://www.cronache24.it/altroinprovincia/calvi-dellumbria-cinema-e-storia-per-il-natale-di-calvinfesta/#primaryimage"},"articleSection":"Altro in provincia,Cronaca,News","inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.cronache24.it/#/schema/person/6164b51262dced1a081fc98ceaf47929","name":"Redazione","image":{"@type":"ImageObject","@id":"https://www.cronache24.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/6364344a16c3cc885591f8577f76fcc7?s=96&d=mm&r=g","caption":"Redazione"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cronache24 &raquo; Feed" href="https://www.cronache24.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cronache24 &raquo; Feed dei commenti" href="https://www.cronache24.it/comments/feed/" />
		<!-- This site uses the Google Analytics by ExactMetrics plugin v6.6.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-110160494-1"  type="text/javascript" data-cfasync="false"></script>
			<script type="text/javascript" data-cfasync="false">
				var em_version = '6.6.2';
				var em_track_user = true;
				var em_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-110160494-1';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( em_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dNDMyYj' : true,
						                    });
					__gtagTracker( 'config', 'UA-110160494-1', {
						forceSSL:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( 'undefined' !== typeof (
											arguments[1].hitType
										) ) {
											hitObject = arguments[1];
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var gaKey, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
									};
									for ( gaKey in gaMap ) {
										if ( 'undefined' !== typeof args[gaKey] ) {
											hit[gaMap[gaKey]] = args[gaKey];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}
			</script>
				<!-- / Google Analytics by ExactMetrics -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.cronache24.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.4"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='contact-form-7-css'  href='https://www.cronache24.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.cronache24.it/wp-content/plugins/easy-social-sharing/assets/css/font-awesome.min.css?ver=1.3.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-sharing-general-css'  href='https://www.cronache24.it/wp-content/plugins/easy-social-sharing/assets/css/easy-social-sharing.css?ver=1.3.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-consent-style-css'  href='https://www.cronache24.it/wp-content/plugins/uk-cookie-consent/assets/css/style.css?ver=5.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.cronache24.it/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='exactmetrics-popular-posts-style-css'  href='https://www.cronache24.it/wp-content/plugins/google-analytics-dashboard-for-wp/assets/css/frontend.min.css?ver=6.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='chld_thm_cfg_parent-css'  href='https://www.cronache24.it/wp-content/themes/colormag-pro/style.css?ver=5.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://www.cronache24.it/wp-content/themes/colormag-pro-child/style.css?ver=5.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_googlefonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans&#038;ver=5.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='https://www.cronache24.it/wp-content/themes/colormag-pro/js/magnific-popup/magnific-popup.min.css?ver=20150310' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://www.cronache24.it/wp-content/themes/colormag-pro/fontawesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.cronache24.it/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.cronache24.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.cronache24.it","hash_tracking":"false","ua":"UA-110160494-1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cronache24.it/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=6.6.2' id='exactmetrics-frontend-script-js'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://www.cronache24.it/wp-content/themes/colormag-pro/js/html5shiv.min.js?ver=5.7.4' id='html5-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://www.cronache24.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.cronache24.it/wp-json/wp/v2/posts/13750" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cronache24.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cronache24.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.4" />
<link rel='shortlink' href='https://www.cronache24.it/?p=13750' />
<link rel="alternate" type="application/json+oembed" href="https://www.cronache24.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cronache24.it%2Faltroinprovincia%2Fcalvi-dellumbria-cinema-e-storia-per-il-natale-di-calvinfesta%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cronache24.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cronache24.it%2Faltroinprovincia%2Fcalvi-dellumbria-cinema-e-storia-per-il-natale-di-calvinfesta%2F&#038;format=xml" />
<style type='text/css'></style>
<link rel="shortcut icon" href="https://www.cronache24.it/wp-content/uploads/2019/04/Orologio-dimensione-facebook-1.png" /><style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ddd;
					position: fixed;
					left: 0;
					top: 0;
					width: 100%;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #fff;
				}
				#catapult-cookie-bar .x_close span {
					background-color: ;
				}
				button#catapultCookie {
					background:;
					color: ;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #ddd;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #dddddd; }
</style>
	<!-- Cronache24 Internal Styles -->		<style type="text/css">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</style>
				<style type="text/css" id="wp-custom-css">
			/*
Puoi aggiungere qui il tuo codice CSS.

Per maggiori informazioni consulta la documentazione (fai clic sull'icona con il punto interrogativo qui sopra).
*/

		</style>
		</head>

<body class="post-template-default single single-post postid-13750 single-format-standard custom-background wp-custom-logo  wide">





<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#main">Skip to content</a>

	
	
	<header id="masthead" class="site-header clearfix ">
		<div id="header-text-nav-container" class="clearfix">

			
							<div class="news-bar">
				<div class="inner-wrap clearfix">
					   <div class="date-in-header">
      venerdì, 24 Dicembre 2021   </div>

							<div class="breaking-news">
			<strong class="breaking-news-latest">
				Ultime notizie:			</strong>
			<ul class="newsticker">
									<li>
						<a href="https://www.cronache24.it/altroinprovincia/calvi-dellumbria-cinema-e-storia-per-il-natale-di-calvinfesta/" title="Calvi dell&#8217;Umbria, cinema e storia per il Natale di CalvinFesta">Calvi dell&#8217;Umbria, cinema e storia per il Natale di CalvinFesta</a>
					</li>
									<li>
						<a href="https://www.cronache24.it/cronaca/montecchio-ombrellini-agli-studenti-con-la-frase-di-san-francesco/" title="Montecchio, ombrellini agli studenti con la frase di San Francesco">Montecchio, ombrellini agli studenti con la frase di San Francesco</a>
					</li>
									<li>
						<a href="https://www.cronache24.it/ambiente/narni-covid-19-il-centro-tamponi-trasferito-alle-dogane-di-maratta/" title="Narni, covid-19: Il centro tamponi trasferito alle Dogane di Maratta">Narni, covid-19: Il centro tamponi trasferito alle Dogane di Maratta</a>
					</li>
									<li>
						<a href="https://www.cronache24.it/ambiente/narni-covid-19-stop-alle-sedute-in-presenza-per-il-consiglio-comunale/" title="Narni, covid-19: Stop alle sedute in presenza per il Consiglio comunale">Narni, covid-19: Stop alle sedute in presenza per il Consiglio comunale</a>
					</li>
									<li>
						<a href="https://www.cronache24.it/cronaca/narni-al-santuario-della-madonna-del-ponte-un-presepe-blu-per-solidarieta-con-i-migranti-al-confine-della-bielorussia/" title="Narni, al santuario della Madonna del Ponte un presepe verde per solidarietà con i migranti ai confini della Bielorussia">Narni, al santuario della Madonna del Ponte un presepe verde per solidarietà con i migranti ai confini della Bielorussia</a>
					</li>
							</ul>
		</div>
		
					
		
		<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/Cronache24" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/cronache24" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.youtube.com/channel/UC_CAaObxS1p0F2UXuf1I0xA" target="_blank"><i class="fa fa-youtube"></i></a></li>
							</ul>
		</div><!-- .social-links -->
						</div>
			</div>
		
				
				
		<div class="inner-wrap">

			<div id="header-text-nav-wrap" class="clearfix">
				<div id="header-left-section">
											<div id="header-logo-image">
							<a href="https://www.cronache24.it/" class="custom-logo-link" rel="home"><img width="316" height="143" src="https://www.cronache24.it/wp-content/uploads/2017/11/cronache24_logo.jpg" class="custom-logo" alt="Cronache24" srcset="https://www.cronache24.it/wp-content/uploads/2017/11/cronache24_logo.jpg 316w, https://www.cronache24.it/wp-content/uploads/2017/11/cronache24_logo-300x136.jpg 300w" sizes="(max-width: 316px) 100vw, 316px" /></a>						</div><!-- #header-logo-image -->
											<div id="header-text" class="screen-reader-text">
													<h3 id="site-title">
								<a href="https://www.cronache24.it/" title="Cronache24" rel="home">Cronache24</a>
							</h3>
						
												<p id="site-description">L&#039;informazione che volevi</p>
						<!-- #site-description -->
					</div><!-- #header-text -->
				</div><!-- #header-left-section -->
				<div id="header-right-section">
									</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->

		</div><!-- .inner-wrap -->

		
				
				
					<nav id="site-navigation" class="main-navigation clearfix">
				<div class="inner-wrap clearfix">
											<div class="home-icon">
							<a href="https://www.cronache24.it/" title="Cronache24"><i class="fa fa-home"></i></a>
						</div>
						
											<div class="search-random-icons-container">
															<div class="top-search-wrap">
									<i class="fa fa-search search-top"></i>
									<div class="search-form-top">
										<form action="https://www.cronache24.it/" class="search-form searchform clearfix" method="get">
	<div class="search-wrap">
		<input type="text" placeholder="Cerca" class="s field" name="s">
		<button class="search-icon" type="submit"></button>
	</div>
</form><!-- .searchform -->
									</div>
								</div>
													</div>
					
					<p class="menu-toggle"></p>
					<div class="menu-primary-container"><ul id="menu-primary" class="menu"><li id="menu-item-501" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-501 menu-item-category-11"><a href="https://www.cronache24.it/cronaca/">Cronaca</a></li>
<li id="menu-item-569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-569 menu-item-category-5"><a href="https://www.cronache24.it/politica/">Politica</a></li>
<li id="menu-item-428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-428 menu-item-category-17"><a href="https://www.cronache24.it/economia/">Economia</a></li>
<li id="menu-item-696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-696 menu-item-category-77"><a href="https://www.cronache24.it/ambiente/">Ambiente</a></li>
<li id="menu-item-430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-430 menu-item-category-15"><a href="https://www.cronache24.it/sport/">Sport</a></li>
<li id="menu-item-697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-697 menu-item-category-78"><a href="https://www.cronache24.it/redazionale/">Redazionale</a></li>
<li id="menu-item-582" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-582"><a href="https://www.cronache24.it/contatti/">Contatti</a></li>
<li id="menu-item-586" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-586"><a>Città</a>
<ul class="sub-menu">
	<li id="menu-item-597" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-597 menu-item-category-28"><a href="https://www.cronache24.it/amelia/">Amelia</a></li>
	<li id="menu-item-598" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-598 menu-item-category-27"><a href="https://www.cronache24.it/narni/">Narni</a></li>
	<li id="menu-item-599" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-599 menu-item-category-29"><a href="https://www.cronache24.it/terni/">Terni</a></li>
	<li id="menu-item-596" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-596 menu-item-category-3"><a href="https://www.cronache24.it/altroinprovincia/">Altro in provincia</a></li>
</ul>
</li>
</ul></div>
				</div>
			</nav>
		
		
			
		</div><!-- #header-text-nav-container -->

		
	</header>

		
	<div id="main" class="clearfix">
		
		
		<div class="inner-wrap clearfix">
			

<div id="primary">
	<div id="content" class="clearfix">

		
			
<article id="post-13750" class="post-13750 post type-post status-publish format-standard has-post-thumbnail hentry category-altroinprovincia category-cronaca category-news">
	
	
	
	
					<div class="featured-image">
									<a href="https://www.cronache24.it/wp-content/uploads/2021/12/Calvi-dellumbria-Francesco-Verdinelli-e-Renzo-Rossellini-a-Calvi-dellUmbria.jpg" class="image-popup"><img width="800" height="445" src="https://www.cronache24.it/wp-content/uploads/2021/12/Calvi-dellumbria-Francesco-Verdinelli-e-Renzo-Rossellini-a-Calvi-dellUmbria-800x445.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" loading="lazy" /></a>
											</div>

					
	
	<div class="article-content clearfix">

		
		<div class="above-entry-meta"><span class="cat-links"><a href="https://www.cronache24.it/altroinprovincia/" style="background:#ff8989" rel="category tag">Altro in provincia</a>&nbsp;<a href="https://www.cronache24.it/cronaca/" style="background:#ff1919" rel="category tag">Cronaca</a>&nbsp;<a href="https://www.cronache24.it/news/" style="background:#935600" rel="category tag">News</a>&nbsp;</span></div>
			<header class="entry-header">
				<h1 class="entry-title">
					Calvi dell&#8217;Umbria, cinema e storia per il Natale di CalvinFesta				</h1>
			</header>

			<div class="below-entry-meta ">
			<span class="posted-on"><a href="https://www.cronache24.it/altroinprovincia/calvi-dellumbria-cinema-e-storia-per-il-natale-di-calvinfesta/" title="17:14" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2021-12-24T17:14:41+01:00">24 Dicembre 2021</time></a></span>
			<span class="byline"><span class="author vcard" itemprop="name"><i class="fa fa-user"></i><a class="url fn n" href="https://www.cronache24.it/author/redazione/" title="Redazione">Redazione</a></span></span>

			<span class="post-views"><i class="fa fa-eye"></i><span class="total-views">54 Views</span></span>
			</div>
		<div class="entry-content clearfix">
			<p>CALVI DELL’UMBRIA – Cinema e storia per il CalvinFesta 2021. Domenica prossima, in programma due importanti eventi: il “Premio nazionale Roberto Rossellini” e l’appuntamento suggestivo di Performing Media, istallazione artistica e performativa con “I Ritratti recitanti” di Cristina di Svezia e Sisto V. Si tratta di in un gioco di relazione con i quadri che sono custoditi nel museo del Monastero delle Orsoline di Calvi dell’Umbria.</p>
<p>La mattina, alle 12, al museo (Via Daniele Radici) attraverso l’interpretazione dell’attrice Gaia Riposati sarà il ritratto stesso a raccontare la celebre regina che, convertitasi alla fede cattolica, abdicò decidendo di trasferirsi a Roma dove venne accolta con tutti gli onori e dove in seguito fondò il circolo di letterati dell’Accademia dell’Arcadia (1690). I &#8220;Ritratti recitanti&#8221; di Sisto V e di Cristina di Svezia, facendo eco a quelli custoditi nel Museo di Calvi, rappresentano un omaggio digitale alla grande Storia e alla Storia dell&#8217;Arte. Con particolari tecniche digitali i quadri raccontano se stessi, vengono animati e narrano la Storia. È un progetto artistico di relazione fra Intelligenza Naturale che ha ideato e interpretato l’opera e Intelligenza Artificiale, in un gioco performante fra anima e animazione, realizzato da NuvolaProject (Massimo Di Leo e Gaia Riposati).</p>
<p>I due dipinti ‘animati’ sono stati realizzati in occasione della manifestazione “Paesaggi Umani” di Urban Experience per Contemporaneamente Roma Capitale 2021, che si è svolta nei luoghi in cui i due personaggi hanno vissuto a Roma ed è culminata con l’appuntamento del 13 dicembre scorso al Palazzo del Quirinale per il Cinquecentenario di Sisto V, dove i ritratti sono stati protagonisti di una inedita rappresentazione in realtà aumentata. Il ‘Ritratto di Cristina’ è un incontro con il personaggio storico, e con il suo mito, attraverso gli aspetti che riverberano nella nostra contemporaneità (la visione paneuropea in nome di un regno della cultura, la passione per l’arte e per la scienza che si compenetrano, l’attraversamento delle lingue e dei linguaggi). L’opera digitale “Ritratto di Sisto V”, con l’interpretazione di Massimo Di Leo racconta una storia emblematica in occasione del Cinquecentenario del Papa che risollevò Roma dopo il sacco dei Lanzichenecchi, riattivando gli acquedotti e i mulini. Ridisegnò l’imago urbis con assi viari che collegano tra loro le grandi basiliche, erigendo obelischi e articolando un sistema di fontane che avviò la città verso il suo secolo d’oro: il Seicento barocco. Innestò nel sistema della città un’energia particolare, la pragmaticità organizzativa marchigiana impostando un’infrastruttura amministrativa e giurisprudenziale importante. Nella Valle del Tevere, fra Civita Castellana e Magliano Sabina, fece costruire il Ponte Felice, lungo la via Flaminia.</p>
<p>Il secondo appuntamento vedrà protagonista la settima arte. Dopo la presentazione del “Premio Nazionale Roberto Rossellini 2021” alla Mostra del Cinema di Venezia e le proiezioni in prima nazionale alla Festa del Cinema di Roma, i cortometraggi vincitori del premio per la sezione sceneggiature e di altri documentari che hanno avuto come location per le riprese Calvi dell’Umbria saranno proiettati nel pomeriggio, alle ore 17, nel Teatro del Monastero (Piazzetta dei Martiri). Dopo la tredicesima edizione 2021 il premio si svolgerà ogni anno a Calvi. Il Premio Rossellini si sviluppa in due sezioni ovvero il ‘Premio Nazionale Roberto Rossellini’, gestito da Renzo Rossellini in collaborazione con il Comune di Calvi, che si sviluppa fra marzo e settembre con la premiazione finale alla Festa del Cinema di Roma con la partecipazione esclusiva di sceneggiature di autori italiani; il ‘Premio Internazionale Roberto Rossellini’, gestito da Roberto Petrocchi, si sviluppa invece nel mese di dicembre di ogni anno ed  è rivolto ad autori da tutto il mondo e a cui partecipano sceneggiature in tutte le lingue.</p>
<p>Il programma del CalvinFesta è organizzato dal Comune di Calvi dell’Umbria, Assessorato alla Cultura ed al Turismo con la collaborazione di alcune associazioni locali. Da ricordare che fino al 6 gennaio 2022, presso il Palazzo Comunale è esposta la Mostra Permanente dei Presepi artigianali, mentre lunedì 27 dicembre, al Teatro degli Occhi, andrà in scena l’intenso monologo “In nome della madre” di Erri De Luca, con Galatea Ranzi; regia di Gianluca Barbadori, costumi di Lia F. Morandini.</p>
<p>Tutti gli eventi si svolgeranno nel rispetto delle vigenti normative di sicurezza anti Covid-19).</p>
<div id="ess-main-wrapper">
	<div id="ess-wrap-inline-networks" class="ess-inline-networks-container ess-clear ess-inline-bottom ess-inline-layout-rectangular_rounded ess-no-share-counts ess-no-network-label">
		<ul class="ess-social-network-lists">
							<li class="ess-social-networks ess-facebook ess-spacing ess-social-sharing">
					<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.cronache24.it%2Faltroinprovincia%2Fcalvi-dellumbria-cinema-e-storia-per-il-natale-di-calvinfesta%2F&#038;t=Calvi%20dell%E2%80%99Umbria%2C%20cinema%20e%20storia%20per%20il%20Natale%20di%20CalvinFesta" class="ess-social-network-link ess-social-share ess-no-display-counts" rel="nofollow" data-social-name="facebook" data-min-count="0" data-post-id="13750" data-location="inline">
						<span class="inline-networks socicon ess-icon socicon-facebook" data-tip="Facebook"></span>
																	</a>
				</li>
							<li class="ess-social-networks ess-twitter ess-spacing ess-social-sharing">
					<a href="http://twitter.com/share?text=Calvi%20dell%E2%80%99Umbria%2C%20cinema%20e%20storia%20per%20il%20Natale%20di%20CalvinFesta&#038;url=https%3A%2F%2Fwww.cronache24.it%2Faltroinprovincia%2Fcalvi-dellumbria-cinema-e-storia-per-il-natale-di-calvinfesta%2F&#038;via=Cronache24" class="ess-social-network-link ess-social-share ess-no-display-counts" rel="nofollow" data-social-name="twitter" data-min-count="0" data-post-id="13750" data-location="inline">
						<span class="inline-networks socicon ess-icon socicon-twitter" data-tip="Twitter"></span>
																	</a>
				</li>
											</ul>
	</div>
</div>
		</div>

			</div>

	</article>

		
	</div><!-- #content -->

	

			<ul class="default-wp-page clearfix">
				<li class="previous"><a href="https://www.cronache24.it/cronaca/montecchio-ombrellini-agli-studenti-con-la-frase-di-san-francesco/" rel="prev"><span class="meta-nav">&larr;</span> Montecchio, ombrellini agli studenti con la frase di San Francesco</a></li>
				<li class="next"></li>
			</ul>
				
		
		

	
	<div class="related-posts-wrapper style-one">

		<h4 class="related-posts-main-title">
			<i class="fa fa-thumbs-up"></i><span>Potrebbe anche interessarti</span>
		</h4>

		<div class="related-posts clearfix ">

							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="https://www.cronache24.it/cronaca/terni-la-provincia-usa-drone-mappare-la-parete-la-valserra/" title="Terni, la Provincia usa il drone per mappare la parete sopra la Valserra">
								<img width="390" height="205" src="https://www.cronache24.it/wp-content/uploads/2018/01/Valserra-strada-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" loading="lazy" />							</a>
						</div>
					
					<div class="article-content">

						<h3 class="entry-title">
							<a href="https://www.cronache24.it/cronaca/terni-la-provincia-usa-drone-mappare-la-parete-la-valserra/" rel="bookmark" title="Terni, la Provincia usa il drone per mappare la parete sopra la Valserra">Terni, la Provincia usa il drone per mappare la parete sopra la Valserra</a>
						</h3><!--/.post-title-->

						
													<div class="below-entry-meta ">
								<span class="posted-on"><a href="https://www.cronache24.it/cronaca/terni-la-provincia-usa-drone-mappare-la-parete-la-valserra/" title="8:36" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-02-08T08:36:00+01:00">8 Febbraio 2018</time><time class="updated" datetime="2018-02-08T09:38:47+01:00">8 Febbraio 2018</time></a></span>
								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.cronache24.it/author/redazione/" title="Redazione">Redazione</a></span></span>

															</div>
						
											</div>

				</div><!--/.related-->
							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="https://www.cronache24.it/politica/narni-rifiuti-bruschini-accusa-la-citta-esclusa-dal-nuovo-piano-regionale/" title="Narni, rifiuti, Bruschini accusa: &#8220;La città esclusa dal nuovo piano regionale&#8221;">
								<img width="390" height="205" src="https://www.cronache24.it/wp-content/uploads/2018/10/gestione-rifiuti-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" loading="lazy" />							</a>
						</div>
					
					<div class="article-content">

						<h3 class="entry-title">
							<a href="https://www.cronache24.it/politica/narni-rifiuti-bruschini-accusa-la-citta-esclusa-dal-nuovo-piano-regionale/" rel="bookmark" title="Narni, rifiuti, Bruschini accusa: &#8220;La città esclusa dal nuovo piano regionale&#8221;">Narni, rifiuti, Bruschini accusa: &#8220;La città esclusa dal nuovo piano regionale&#8221;</a>
						</h3><!--/.post-title-->

						
													<div class="below-entry-meta ">
								<span class="posted-on"><a href="https://www.cronache24.it/politica/narni-rifiuti-bruschini-accusa-la-citta-esclusa-dal-nuovo-piano-regionale/" title="17:34" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2018-10-09T17:34:14+02:00">9 Ottobre 2018</time></a></span>
								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.cronache24.it/author/m-cinque/" title="Massimiliano Cinque">Massimiliano Cinque</a></span></span>

															</div>
						
											</div>

				</div><!--/.related-->
							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="https://www.cronache24.it/altroinprovincia/covid-19-scendono-i-contagi-salgono-i-decessi-a-baschi-e-arrone-obbligo-di-mascherine/" title="Covid-19, scendono i contagi, salgono i decessi: A Baschi e Arrone obbligo di mascherine">
								<img width="390" height="205" src="https://www.cronache24.it/wp-content/uploads/2020/04/mascherine-680x365_c-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" loading="lazy" />							</a>
						</div>
					
					<div class="article-content">

						<h3 class="entry-title">
							<a href="https://www.cronache24.it/altroinprovincia/covid-19-scendono-i-contagi-salgono-i-decessi-a-baschi-e-arrone-obbligo-di-mascherine/" rel="bookmark" title="Covid-19, scendono i contagi, salgono i decessi: A Baschi e Arrone obbligo di mascherine">Covid-19, scendono i contagi, salgono i decessi: A Baschi e Arrone obbligo di mascherine</a>
						</h3><!--/.post-title-->

						
													<div class="below-entry-meta ">
								<span class="posted-on"><a href="https://www.cronache24.it/altroinprovincia/covid-19-scendono-i-contagi-salgono-i-decessi-a-baschi-e-arrone-obbligo-di-mascherine/" title="13:11" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2020-04-07T13:11:09+02:00">7 Aprile 2020</time></a></span>
								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.cronache24.it/author/redazione/" title="Redazione">Redazione</a></span></span>

															</div>
						
											</div>

				</div><!--/.related-->
			
		</div><!--/.post-related-->

	</div>


	
	
</div><!-- #primary -->


<div id="secondary">
			
		<aside id="colormag_video_widget-1" class="widget widget_video_colormag clearfix">
		<div class="fitvids-video">
							<div class="video-title">
					<h3 class="widget-title"><span>Youtube Video</span></h3>				</div>
				<div class="video"><iframe src="https://www.youtube.com/embed/F_8tPGx4Huk"></iframe></div>		</div>
		</aside><aside id="colormag_300x250_advertisement_widget-22" class="widget widget_300x250_advertisement clearfix">
		<div class="advertisement_300x250">
						<div class="advertisement-content"><img src="https://www.cronache24.it/wp-content/uploads/2019/05/magnamaggio.png" width="300" height="250" alt=""></div>		</div>
		</aside><aside id="colormag_featured_posts_vertical_widget-4" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">		<h3 class="widget-title" style="border-bottom-color:#a5a5a5;"><span style="background-color:#a5a5a5;">Think Thank</span></h3>						<div class="first-post">			<div class="single-article clearfix " >
				<figure><a href="https://www.cronache24.it/thinkthank/la-pandemia-e-il-mistero-del-caffe-sparito/" title="La pandemia e il mistero del caffè sparito"><img width="390" height="205" src="https://www.cronache24.it/wp-content/uploads/2021/04/caffe-al-vetro-bn-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="La pandemia e il mistero del caffè sparito" loading="lazy" title="La pandemia e il mistero del caffè sparito" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.cronache24.it/thinkthank/" style="background:#a5a5a5" rel="category tag">Think Thank</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="https://www.cronache24.it/thinkthank/la-pandemia-e-il-mistero-del-caffe-sparito/" title="La pandemia e il mistero del caffè sparito">La pandemia e il mistero del caffè sparito</a>
					</h3>

					
					<div class="below-entry-meta ">
						<span class="posted-on"><a href="https://www.cronache24.it/thinkthank/la-pandemia-e-il-mistero-del-caffe-sparito/" title="12:41" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2021-04-26T12:41:00+02:00">26 Aprile 2021</time></a></span>
						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.cronache24.it/author/redazione/" title="Redazione">Redazione</a></span></span>
																	</div>
											<div class="entry-content">
							<p>Dice che la pandemia ci ha imposto, per dovere, volere o necessità, stili di vita diversi e nuovi, ci ha</p>
						</div>
									</div>

			</div>
			</div>					</aside><aside id="colormag_300x250_advertisement_widget-20" class="widget widget_300x250_advertisement clearfix">
		<div class="advertisement_300x250">
						<div class="advertisement-content"><a href="#" class="single_ad_300x250" target="_blank"rel="nofollow">
												<img src="https://www.cronache24.it/wp-content/uploads/2017/11/francy.jpg" width="300" height="250" alt="">
									</a></div>		</div>
		</aside><aside id="colormag_featured_posts_vertical_widget-13" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">		<h3 class="widget-title" style="border-bottom-color:#0a163f;"><span style="background-color:#0a163f;">Filo Diretto</span></h3>						<div class="first-post">			<div class="single-article clearfix " >
				<figure><a href="https://www.cronache24.it/cronaca/coppe-terra-dei-cardoli-e-dei-suoi-potenti-alleati/" title="Coppe, terra dei Cardoli e dei loro potenti alleati"><img width="390" height="205" src="https://www.cronache24.it/wp-content/uploads/2021/10/articolo-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Coppe, terra dei Cardoli e dei loro potenti alleati" loading="lazy" title="Coppe, terra dei Cardoli e dei loro potenti alleati" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.cronache24.it/cronaca/" style="background:#ff1919" rel="category tag">Cronaca</a>&nbsp;<a href="https://www.cronache24.it/filodiretto/" style="background:#0a163f" rel="category tag">Filo Diretto</a>&nbsp;<a href="https://www.cronache24.it/narni/" style="background:#831d1c" rel="category tag">Narni</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="https://www.cronache24.it/cronaca/coppe-terra-dei-cardoli-e-dei-suoi-potenti-alleati/" title="Coppe, terra dei Cardoli e dei loro potenti alleati">Coppe, terra dei Cardoli e dei loro potenti alleati</a>
					</h3>

					
					<div class="below-entry-meta ">
						<span class="posted-on"><a href="https://www.cronache24.it/cronaca/coppe-terra-dei-cardoli-e-dei-suoi-potenti-alleati/" title="17:10" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-10-28T17:10:43+02:00">28 Ottobre 2021</time><time class="updated" datetime="2021-10-28T17:12:02+02:00">28 Ottobre 2021</time></a></span>
						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.cronache24.it/author/redazione/" title="Redazione">Redazione</a></span></span>
																	</div>
											<div class="entry-content">
							<p>NARNI &#8211; Una gita a Coppe a volte ti riserva molte sorprese. Arrivando ti colpisce il grande edificio della Famiglia</p>
						</div>
									</div>

			</div>
			</div>					</aside><aside id="colormag_125x125_advertisement_widget-7" class="widget widget_125x125_advertisement clearfix">
		<div class="advertisement_125x125">
							<div class="advertisement-title">
					<h3 class="widget-title"><span>Sponsor</span></h3>				</div>
				<div class="advertisement-content"><img src="https://www.cronache24.it/wp-content/uploads/2017/11/latuapubblicitàqui2.jpg" width="125" height="125" alt=""><img src="https://www.cronache24.it/wp-content/uploads/2017/11/latuapubblicitàqui2.jpg" width="125" height="125" alt=""><img src="https://www.cronache24.it/wp-content/uploads/2017/11/latuapubblicitàqui2.jpg" width="125" height="125" alt=""><img src="https://www.cronache24.it/wp-content/uploads/2017/11/latuapubblicitàqui2.jpg" width="125" height="125" alt=""></div>		</div>
		</aside>
	</div>



</div><!-- .inner-wrap -->
</div><!-- #main -->




<footer id="colophon" class="clearfix copyright-right colormag-footer--classic">
	
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
			<div class="tg-upper-footer-widgets clearfix">
				<div class="footer_upper_widget_area tg-one-third">
									</div>
				<div class="footer_upper_widget_area tg-one-third">
									</div>
				<div class="footer_upper_widget_area tg-one-third tg-one-third-last">
									</div>
			</div>

			<div class="tg-footer-main-widget">
				<div class="tg-first-footer-widget">
					<aside id="custom_html-3" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>Chi Siamo</span></h3><div class="textwidget custom-html-widget"><img src="https://www.cronache24.it/wp-content/uploads/2017/11/cronache24_logo_white.png" alt="Cronache24" title="ColorMag Pro"><br>
 <div align="justify">
"Cronache24.it è il primo quotidiano on line di Narni-Amelia. Giovane, dinamico, puntuale e tempestivo, è il giornale che aspettavi."<br><br>
	Iscritto al Registro per la pubblicazione di Giornali e Periodici del Tribunale di Terni al n. 13/2012 del 21/09/2012.</div></div></aside>				</div>
			</div>

			<div class="tg-footer-other-widgets">
				<div class="tg-second-footer-widget">
					<aside id="nav_menu-9" class="widget widget_nav_menu clearfix"><h3 class="widget-title"><span>Categorie</span></h3><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-941" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-941 menu-item-category-11"><a href="https://www.cronache24.it/cronaca/">Cronaca</a></li>
<li id="menu-item-943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-943 menu-item-category-5"><a href="https://www.cronache24.it/politica/">Politica</a></li>
<li id="menu-item-942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-942 menu-item-category-17"><a href="https://www.cronache24.it/economia/">Economia</a></li>
<li id="menu-item-945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-945 menu-item-category-77"><a href="https://www.cronache24.it/ambiente/">Ambiente</a></li>
<li id="menu-item-944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-944 menu-item-category-15"><a href="https://www.cronache24.it/sport/">Sport</a></li>
<li id="menu-item-940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-940 menu-item-category-78"><a href="https://www.cronache24.it/redazionale/">Redazionale</a></li>
<li id="menu-item-946" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-946"><a href="https://www.cronache24.it/contatti/">Contatti</a></li>
</ul></div></aside>				</div>
				<div class="tg-third-footer-widget">
					<aside id="collapsarch-2" class="widget widget_collapsarch clearfix"><h3 class="widget-title"><span>News</span></h3><ul id='widget-collapsarch-2-top' class='collapsing archives list'>
  <li class='collapsing archives collapse'><span title='click to collapse' class='collapsing archives collapse'><span class='sym'>&#x25BC;</span></span><a href='https://www.cronache24.it/2021/'>2021 </a>
    <div  id='collapsArch-2021:2'>
    <ul>
      <li class='collapsing archives '><a href='https://www.cronache24.it/2021/12/' title='Dicembre'>Dicembre </a>
      </li> <!-- close month --> 
      <li class='collapsing archives '><a href='https://www.cronache24.it/2021/11/' title='Novembre'>Novembre </a>
      </li> <!-- close month --> 
      <li class='collapsing archives '><a href='https://www.cronache24.it/2021/10/' title='Ottobre'>Ottobre </a>
      </li> <!-- close month --> 
      <li class='collapsing archives '><a href='https://www.cronache24.it/2021/09/' title='Settembre'>Settembre </a>
      </li> <!-- close month --> 
      <li class='collapsing archives '><a href='https://www.cronache24.it/2021/08/' title='Agosto'>Agosto </a>
      </li> <!-- close month --> 
      <li class='collapsing archives '><a href='https://www.cronache24.it/2021/07/' title='Luglio'>Luglio </a>
      </li> <!-- close month --> 
      <li class='collapsing archives '><a href='https://www.cronache24.it/2021/06/' title='Giugno'>Giugno </a>
      </li> <!-- close month --> 
      <li class='collapsing archives '><a href='https://www.cronache24.it/2021/05/' title='Maggio'>Maggio </a>
      </li> <!-- close month --> 
      <li class='collapsing archives '><a href='https://www.cronache24.it/2021/04/' title='Aprile'>Aprile </a>
      </li> <!-- close month --> 
      <li class='collapsing archives '><a href='https://www.cronache24.it/2021/03/' title='Marzo'>Marzo </a>
      </li> <!-- close month --> 
      <li class='collapsing archives '><a href='https://www.cronache24.it/2021/02/' title='Febbraio'>Febbraio </a>
      </li> <!-- close month --> 
      <li class='collapsing archives '><a href='https://www.cronache24.it/2021/01/' title='Gennaio'>Gennaio </a>
      </li> <!-- close month --> 
  </ul>
     </div>
  </li> <!-- end year -->
  <li class='collapsing archives expand'><span title='click to expand' class='collapsing archives expand'><span class='sym'>&#x25BA;</span></span><a href='https://www.cronache24.it/2020/'>2020 </a>
    <div style='display:none' id='collapsArch-2020:2'>
    <ul>
      <li class='collapsing archives '><a href='https://www.cronache24.it/2020/12/' title='Dicembre'>Dicembre </a>
      </li> <!-- close month --> 
      <li class='collapsing archives '><a href='https://www.cronache24.it/2020/11/' title='Novembre'>Novembre </a>
      </li> <!-- close month --> 
      <li class='collapsing archives '><a href='https://www.cronache24.it/2020/10/' title='Ottobre'>Ottobre </a>
      </li> <!-- close month --> 
      <li class='collapsing archives '><a href='https://www.cronache24.it/2020/09/' title='Settembre'>Settembre </a>
      </li> <!-- close month --> 
      <li class='collapsing archives '><a href='https://www.cronache24.it/2020/08/' title='Agosto'>Agosto </a>
      </li> <!-- close month --> 
      <li class='collapsing archives '><a href='https://www.cronache24.it/2020/07/' title='Luglio'>Luglio </a>
      </li> <!-- close month --> 
      <li class='collapsing archives '><a href='https://www.cronache24.it/2020/06/' title='Giugno'>Giugno </a>
      </li> <!-- close month --> 
      <li class='collapsing archives '><a href='https://www.cronache24.it/2020/05/' title='Maggio'>Maggio </a>
      </li> <!-- close month --> 
      <li class='collapsing archives '><a href='https://www.cronache24.it/2020/04/' title='Aprile'>Aprile </a>
      </li> <!-- close month --> 
      <li class='collapsing archives '><a href='https://www.cronache24.it/2020/03/' title='Marzo'>Marzo </a>
      </li> <!-- close month --> 
      <li class='collapsing archives '><a href='https://www.cronache24.it/2020/02/' title='Febbraio'>Febbraio </a>
      </li> <!-- close month --> 
      <li class='collapsing archives '><a href='https://www.cronache24.it/2020/01/' title='Gennaio'>Gennaio </a>
      </li> <!-- close month --> 
  </ul>
     </div>
  </li> <!-- end year -->
  <li class='collapsing archives expand'><span title='click to expand' class='collapsing archives expand'><span class='sym'>&#x25BA;</span></span><a href='https://www.cronache24.it/2019/'>2019 </a>
    <div style='display:none' id='collapsArch-2019:2'>
    <ul>
      <li class='collapsing archives '><a href='https://www.cronache24.it/2019/12/' title='Dicembre'>Dicembre </a>
      </li> <!-- close month --> 
      <li class='collapsing archives '><a href='https://www.cronache24.it/2019/11/' title='Novembre'>Novembre </a>
      </li> <!-- close month --> 
      <li class='collapsing archives '><a href='https://www.cronache24.it/2019/10/' title='Ottobre'>Ottobre </a>
      </li> <!-- close month --> 
      <li class='collapsing archives '><a href='https://www.cronache24.it/2019/09/' title='Settembre'>Settembre </a>
      </li> <!-- close month --> 
      <li class='collapsing archives '><a href='https://www.cronache24.it/2019/08/' title='Agosto'>Agosto </a>
      </li> <!-- close month --> 
      <li class='collapsing archives '><a href='https://www.cronache24.it/2019/07/' title='Luglio'>Luglio </a>
      </li> <!-- close month --> 
      <li class='collapsing archives '><a href='https://www.cronache24.it/2019/06/' title='Giugno'>Giugno </a>
      </li> <!-- close month --> 
      <li class='collapsing archives '><a href='https://www.cronache24.it/2019/05/' title='Maggio'>Maggio </a>
      </li> <!-- close month --> 
      <li class='collapsing archives '><a href='https://www.cronache24.it/2019/04/' title='Aprile'>Aprile </a>
      </li> <!-- close month --> 
      <li class='collapsing archives '><a href='https://www.cronache24.it/2019/03/' title='Marzo'>Marzo </a>
      </li> <!-- close month --> 
      <li class='collapsing archives '><a href='https://www.cronache24.it/2019/02/' title='Febbraio'>Febbraio </a>
      </li> <!-- close month --> 
      <li class='collapsing archives '><a href='https://www.cronache24.it/2019/01/' title='Gennaio'>Gennaio </a>
      </li> <!-- close month --> 
  </ul>
     </div>
  </li> <!-- end year -->
  <li class='collapsing archives expand'><span title='click to expand' class='collapsing archives expand'><span class='sym'>&#x25BA;</span></span><a href='https://www.cronache24.it/2018/'>2018 </a>
    <div style='display:none' id='collapsArch-2018:2'>
    <ul>
      <li class='collapsing archives '><a href='https://www.cronache24.it/2018/12/' title='Dicembre'>Dicembre </a>
      </li> <!-- close month --> 
      <li class='collapsing archives '><a href='https://www.cronache24.it/2018/11/' title='Novembre'>Novembre </a>
      </li> <!-- close month --> 
      <li class='collapsing archives '><a href='https://www.cronache24.it/2018/10/' title='Ottobre'>Ottobre </a>
      </li> <!-- close month --> 
      <li class='collapsing archives '><a href='https://www.cronache24.it/2018/09/' title='Settembre'>Settembre </a>
      </li> <!-- close month --> 
      <li class='collapsing archives '><a href='https://www.cronache24.it/2018/08/' title='Agosto'>Agosto </a>
      </li> <!-- close month --> 
      <li class='collapsing archives '><a href='https://www.cronache24.it/2018/07/' title='Luglio'>Luglio </a>
      </li> <!-- close month --> 
      <li class='collapsing archives '><a href='https://www.cronache24.it/2018/06/' title='Giugno'>Giugno </a>
      </li> <!-- close month --> 
      <li class='collapsing archives '><a href='https://www.cronache24.it/2018/05/' title='Maggio'>Maggio </a>
      </li> <!-- close month --> 
      <li class='collapsing archives '><a href='https://www.cronache24.it/2018/04/' title='Aprile'>Aprile </a>
      </li> <!-- close month --> 
      <li class='collapsing archives '><a href='https://www.cronache24.it/2018/03/' title='Marzo'>Marzo </a>
      </li> <!-- close month --> 
      <li class='collapsing archives '><a href='https://www.cronache24.it/2018/02/' title='Febbraio'>Febbraio </a>
      </li> <!-- close month --> 
      <li class='collapsing archives '><a href='https://www.cronache24.it/2018/01/' title='Gennaio'>Gennaio </a>
      </li> <!-- close month --> 
  </ul>
     </div>
  </li> <!-- end year -->
  <li class='collapsing archives expand'><span title='click to expand' class='collapsing archives expand'><span class='sym'>&#x25BA;</span></span><a href='https://www.cronache24.it/2017/'>2017 </a>
    <div style='display:none' id='collapsArch-2017:2'>
    <ul>
      <li class='collapsing archives '><a href='https://www.cronache24.it/2017/12/' title='Dicembre'>Dicembre </a>
      </li> <!-- close month --> 
      <li class='collapsing archives '><a href='https://www.cronache24.it/2017/11/' title='Novembre'>Novembre </a>
      </li> <!-- close month --> 
      <li class='collapsing archives '><a href='https://www.cronache24.it/2017/10/' title='Ottobre'>Ottobre </a>
      </li> <!-- close month --> 
      <li class='collapsing archives '><a href='https://www.cronache24.it/2017/09/' title='Settembre'>Settembre </a>
  </li> <!-- close month --></div><!-- close year -->
</li> <!-- end of collapsing archives --><li style='display:none'><script type="text/javascript">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</script></li>
</ul>
</aside>				</div>
				<div class="tg-fourth-footer-widget">
					<aside id="text-14" class="widget widget_text clearfix"><h3 class="widget-title"><span>Contact</span></h3>			<div class="textwidget"><ul>
<li>Cronache24</li>
<li><a href="mailto:redazione@cronache24.it">redazione@cronache24.it</a></li>
<li><a href="mailto:commerciale@cronache24.it">commerciale@cronache24.it</a></li>

</ul></div>
		</aside>				</div>
			</div>

			<div class="footer-full-width-sidebar inner-wrap clearfix">
							</div>
		</div>
	</div>
</div>
	<div class="footer-socket-wrapper clearfix">
		<div class="inner-wrap">
			<div class="footer-socket-area">
				<div class="footer-socket-right-section">
					
		
		<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/Cronache24" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/cronache24" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.youtube.com/channel/UC_CAaObxS1p0F2UXuf1I0xA" target="_blank"><i class="fa fa-youtube"></i></a></li>
							</ul>
		</div><!-- .social-links -->
		
					<nav class="footer-menu clearfix">
											</nav>
				</div>

				<div class="footer-socket-left-section">
					<div class="copyright">Copyright © 2017 | Cronache24 | All Rights Reserved<br /><br />
<p class="ab" style="line-height:22px">Developed by <SPAN style="font-size: 16px"><b><a href="http://www.andrea-bassetti.it"><img alt="Andrea Bassetti" src="https://www.cronache24.it/wp-content/uploads/2017/11/ab_logo3.png" width="35"></a></b></span></p></div>				</div>
			</div>

		</div>
	</div>
</footer>

	<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>



</div><!-- #page -->
<div id="ess-main-wrapper">
	<div class="ess-pinterest-img-picker-popup">
		<h3 class="ess-pinterest-popup-title">Pin It on Pinterest</h3>
		<div class="ess-pinterest-popup-close"><i class="fa fa-close"></i></div>
		<div class="ess-social-pin-images" data-permalink="https://www.cronache24.it/altroinprovincia/calvi-dellumbria-cinema-e-storia-per-il-natale-di-calvinfesta/" data-title="Calvi dell&#8217;Umbria, cinema e storia per il Natale di CalvinFesta" data-post_id="13750"></div>
		<div class="ess-no-pinterest-img-found"></div>
	</div>
</div>
<script type='text/javascript' src='https://www.cronache24.it/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.cronache24.it/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.cronache24.it/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.cronache24.it/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.cronache24.it/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.cronache24.it/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.cronache24.it/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://www.cronache24.it/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.cronache24.it/wp-includes/js/dist/hooks.min.js?ver=d0188aa6c336f8bb426fe5318b7f5b72' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://www.cronache24.it/wp-includes/js/dist/i18n.min.js?ver=6ae7d829c963a7d8856558f3f9b32b43' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' src='https://www.cronache24.it/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.21' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://www.cronache24.it/wp-includes/js/dist/url.min.js?ver=b2a17503b1ff42b789ce34b159a311cf' id='wp-url-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-07-24 17:20:09+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"it"},"You are probably offline.":["Sei probabilmente offline."],"Media upload failed. If this is a photo or a large image, please scale it down and try again.":["Upload dei media falliti. Se questa \u00e8 una foto o un'immagine grande, riduci le dimensioni e riprova."],"An unknown error occurred.":["Si \u00e8 verificato un errore sconosciuto."],"The response is not a valid JSON response.":["La risposta non \u00e8 una risposta JSON valida."]}},"comment":{"reference":"wp-includes\/js\/dist\/api-fetch.js"}} );
</script>
<script type='text/javascript' src='https://www.cronache24.it/wp-includes/js/dist/api-fetch.min.js?ver=25cbf3644d200bdc5cab50e7966b5b03' id='wp-api-fetch-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://www.cronache24.it/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "cc967fce88" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://www.cronache24.it/wp-admin/admin-ajax.php?action=rest-nonce";
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cronache24.it/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4' id='contact-form-7-js'></script>
<script type='text/javascript' src='//www.cronache24.it/wp-content/plugins/easy-social-sharing/assets/js/jquery-tiptip/jquery.tipTip.min.js?ver=3.5.4' id='jquery-tiptip-js'></script>
<script type='text/javascript' src='//www.cronache24.it/wp-content/plugins/easy-social-sharing/assets/js/jquery-idletimer/idle-timer.min.js?ver=1.1.0' id='jquery-idletimer-js'></script>
<script type='text/javascript' id='easy-social-sharing-js-extra'>
/* <![CDATA[ */
var easy_social_sharing_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","page_url":"https:\/\/www.cronache24.it\/altroinprovincia\/calvi-dellumbria-cinema-e-storia-per-il-natale-di-calvinfesta\/","update_share_nonce":"2c5d401749","shares_count_nonce":"dccf6e5750","all_network_shares_count_nonce":"2ebdc8f338","total_counts_nonce":"9c890a3dc8","i18n_no_img_message":"No images found.","network_data":{"facebook":{"network_id":"1","network_name":"facebook","network_desc":"Facebook","network_order":"1","network_count":"0","is_api_support":"1"},"twitter":{"network_id":"2","network_name":"twitter","network_desc":"Twitter","network_order":"2","network_count":"0","is_api_support":"0"}}};
/* ]]> */
</script>
<script type='text/javascript' src='//www.cronache24.it/wp-content/plugins/easy-social-sharing/assets/js/frontend/easy-social-sharing.min.js?ver=1.3.5.1' id='easy-social-sharing-js'></script>
<script type='text/javascript' id='cookie-consent-js-extra'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cronache24.it/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js?ver=2.3.0' id='cookie-consent-js'></script>
<script type='text/javascript' src='https://www.cronache24.it/wp-content/themes/colormag-pro/js/headroom/Headroom.min.js?ver=5.7.4' id='Headroom-js'></script>
<script type='text/javascript' src='https://www.cronache24.it/wp-content/themes/colormag-pro/js/headroom/jQuery.headroom.min.js?ver=5.7.4' id='jQuery-headroom-js'></script>
<script type='text/javascript' src='https://www.cronache24.it/wp-content/themes/colormag-pro/js/news-ticker/jquery.newsTicker.min.js?ver=1.0.0' id='colormag-news-ticker-js'></script>
<script type='text/javascript' src='https://www.cronache24.it/wp-content/themes/colormag-pro/js/magnific-popup/jquery.magnific-popup.min.js?ver=1.1.0' id='colormag-featured-image-popup-js'></script>
<script type='text/javascript' src='https://www.cronache24.it/wp-content/themes/colormag-pro/js/navigation.min.js?ver=5.7.4' id='colormag-navigation-js'></script>
<script type='text/javascript' src='https://www.cronache24.it/wp-content/themes/colormag-pro/js/fitvids/jquery.fitvids.min.js?ver=1.2.0' id='colormag-fitvids-js'></script>
<script type='text/javascript' src='https://www.cronache24.it/wp-content/themes/colormag-pro/js/theia-sticky-sidebar/theia-sticky-sidebar.min.js?ver=1.7.0' id='theia-sticky-sidebar-js'></script>
<script type='text/javascript' src='https://www.cronache24.it/wp-content/themes/colormag-pro/js/theia-sticky-sidebar/ResizeSensor.min.js?ver=5.7.4' id='ResizeSensor-js'></script>
<script type='text/javascript' src='https://www.cronache24.it/wp-content/themes/colormag-pro/js/skip-link-focus-fix.min.js?ver=5.7.4' id='colormag-skip-link-focus-fix-js'></script>
<script type='text/javascript' id='colormag-custom-js-extra'>
/* <![CDATA[ */
var colormag_ticker_settings = {"breaking_news_slide_effect":"up","breaking_news_duration":"5000","breaking_news_speed":"2000"};
var colormag_load_more = {"tg_nonce":"41c50d0e3d","ajax_url":"https:\/\/www.cronache24.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cronache24.it/wp-content/themes/colormag-pro/js/colormag-custom.min.js?ver=5.7.4' id='colormag-custom-js'></script>
<script type='text/javascript' id='colormag-loadmore-js-extra'>
/* <![CDATA[ */
var colormag_script_vars = {"no_more_posts":"Nessun altro articolo"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cronache24.it/wp-content/themes/colormag-pro/js/loadmore.min.js?ver=5.7.4' id='colormag-loadmore-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LetFpwUAAAAAMkosdzdzGqSC6uaG30eFnt_DTwI&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LetFpwUAAAAAMkosdzdzGqSC6uaG30eFnt_DTwI","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cronache24.it/wp-content/plugins/contact-form-7/modules/recaptcha/index.js?ver=5.4' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' src='https://www.cronache24.it/wp-includes/js/wp-embed.min.js?ver=5.7.4' id='wp-embed-js'></script>
			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-top-bar");
							$("html").addClass("cookie-bar-bar");
															// Wait for the animation on the html to end before recalculating the required top margin
								$("html").on('webkitTransitionEnd otransitionend oTransitionEnd msTransitionEnd transitionend', function(e) {
									// code to execute after transition ends
									var barHeight = $('#catapult-cookie-bar').outerHeight();
									$("html").css("margin-top",barHeight);
									$("body.admin-bar").css("margin-top",barHeight-32); // Push the body down if the admin bar is active
								});
													}
																			ctccFirstPage();
											});
				</script>
			
			<div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">Il presente sito web utilizza cookie tecnici per garantire il corretto funzionamento delle procedure e migliorare l&#039;esperienza di uso delle applicazioni online </span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Ok!</button></span></div><!-- custom wrapper class --></div><!-- #catapult-cookie-bar --></body>
</html>
