<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<title>Guardea, anche la taranta a Festival Teatro Ragazzi: successo per mostra del pittore Trasciani - Cronache24</title>

<!-- This site is optimized with the Yoast SEO plugin v11.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.cronache24.it/altroinprovincia/guardea-anche-la-taranta-a-festival-teatro-ragazzi-successo-per-mostra-del-pittore-trasciani/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Guardea, anche la taranta a Festival Teatro Ragazzi: successo per mostra del pittore Trasciani - Cronache24" />
<meta property="og:description" content="GUARDEA &#8211; Ci sarà anche una sezione specificatamente dedicata alla “Taranta”, il tradizionale ballo salentino, nell’edizione 2019 del Festival Teatro" />
<meta property="og:url" content="https://www.cronache24.it/altroinprovincia/guardea-anche-la-taranta-a-festival-teatro-ragazzi-successo-per-mostra-del-pittore-trasciani/" />
<meta property="og:site_name" content="Cronache24" />
<meta property="article:publisher" content="https://www.facebook.com/Cronache24/" />
<meta property="article:section" content="Altro in provincia" />
<meta property="article:published_time" content="2019-06-11T14:42:14+00:00" />
<meta property="article:modified_time" content="2019-06-11T14:42:19+00:00" />
<meta property="og:updated_time" content="2019-06-11T14:42:19+00:00" />
<meta property="og:image" content="https://www.cronache24.it/wp-content/uploads/2019/06/taranta-tarantella-e1441396733538.jpg" />
<meta property="og:image:secure_url" content="https://www.cronache24.it/wp-content/uploads/2019/06/taranta-tarantella-e1441396733538.jpg" />
<meta property="og:image:width" content="608" />
<meta property="og:image:height" content="403" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="GUARDEA &#8211; Ci sarà anche una sezione specificatamente dedicata alla “Taranta”, il tradizionale ballo salentino, nell’edizione 2019 del Festival Teatro" />
<meta name="twitter:title" content="Guardea, anche la taranta a Festival Teatro Ragazzi: successo per mostra del pittore Trasciani - Cronache24" />
<meta name="twitter:site" content="@Cronache24" />
<meta name="twitter:image" content="https://www.cronache24.it/wp-content/uploads/2019/06/taranta-tarantella-e1441396733538.jpg" />
<meta name="twitter:creator" content="@Cronache24" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.cronache24.it/#organization","name":"Cronache24","url":"https://www.cronache24.it/","sameAs":["https://www.facebook.com/Cronache24/","https://www.youtube.com/channel/UC_CAaObxS1p0F2UXuf1I0xA","https://twitter.com/Cronache24"],"logo":{"@type":"ImageObject","@id":"https://www.cronache24.it/#logo","url":"https://www.cronache24.it/wp-content/uploads/2017/11/cronache24_logo.jpg","width":316,"height":143,"caption":"Cronache24"},"image":{"@id":"https://www.cronache24.it/#logo"}},{"@type":"WebSite","@id":"https://www.cronache24.it/#website","url":"https://www.cronache24.it/","name":"Cronache24","publisher":{"@id":"https://www.cronache24.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.cronache24.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.cronache24.it/altroinprovincia/guardea-anche-la-taranta-a-festival-teatro-ragazzi-successo-per-mostra-del-pittore-trasciani/#webpage","url":"https://www.cronache24.it/altroinprovincia/guardea-anche-la-taranta-a-festival-teatro-ragazzi-successo-per-mostra-del-pittore-trasciani/","inLanguage":"it-IT","name":"Guardea, anche la taranta a Festival Teatro Ragazzi: successo per mostra del pittore Trasciani - Cronache24","isPartOf":{"@id":"https://www.cronache24.it/#website"},"image":{"@type":"ImageObject","@id":"https://www.cronache24.it/altroinprovincia/guardea-anche-la-taranta-a-festival-teatro-ragazzi-successo-per-mostra-del-pittore-trasciani/#primaryimage","url":"https://www.cronache24.it/wp-content/uploads/2019/06/taranta-tarantella-e1441396733538.jpg","width":608,"height":403},"primaryImageOfPage":{"@id":"https://www.cronache24.it/altroinprovincia/guardea-anche-la-taranta-a-festival-teatro-ragazzi-successo-per-mostra-del-pittore-trasciani/#primaryimage"},"datePublished":"2019-06-11T14:42:14+00:00","dateModified":"2019-06-11T14:42:19+00:00"},{"@type":"Article","@id":"https://www.cronache24.it/altroinprovincia/guardea-anche-la-taranta-a-festival-teatro-ragazzi-successo-per-mostra-del-pittore-trasciani/#article","isPartOf":{"@id":"https://www.cronache24.it/altroinprovincia/guardea-anche-la-taranta-a-festival-teatro-ragazzi-successo-per-mostra-del-pittore-trasciani/#webpage"},"author":{"@id":"https://www.cronache24.it/author/redazione/#author","name":"Redazione"},"publisher":{"@id":"https://www.cronache24.it/#organization"},"headline":"Guardea, anche la taranta a Festival Teatro Ragazzi: successo per mostra del pittore Trasciani","datePublished":"2019-06-11T14:42:14+00:00","dateModified":"2019-06-11T14:42:19+00:00","commentCount":0,"mainEntityOfPage":"https://www.cronache24.it/altroinprovincia/guardea-anche-la-taranta-a-festival-teatro-ragazzi-successo-per-mostra-del-pittore-trasciani/#webpage","image":{"@id":"https://www.cronache24.it/altroinprovincia/guardea-anche-la-taranta-a-festival-teatro-ragazzi-successo-per-mostra-del-pittore-trasciani/#primaryimage"},"articleSection":"Altro in provincia,Cronaca,News"},{"@type":"Person","@id":"https://www.cronache24.it/author/redazione/#author","name":"Redazione","image":{"@type":"ImageObject","@id":"https://www.cronache24.it/#personlogo","url":"https://secure.gravatar.com/avatar/6364344a16c3cc885591f8577f76fcc7?s=96&d=mm&r=g","caption":"Redazione"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cronache24 &raquo; Feed" href="https://www.cronache24.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cronache24 &raquo; Feed dei commenti" href="https://www.cronache24.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.cronache24.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.cronache24.it/wp-includes/css/dist/block-library/style.min.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.cronache24.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css?ver=1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-sharing-general-css'  href='https://www.cronache24.it/wp-content/plugins/easy-social-sharing/assets/css/easy-social-sharing.css?ver=1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-consent-style-css'  href='https://www.cronache24.it/wp-content/plugins/uk-cookie-consent/assets/css/style.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.cronache24.it/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='chld_thm_cfg_parent-css'  href='https://www.cronache24.it/wp-content/themes/colormag-pro/style.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://www.cronache24.it/wp-content/themes/colormag-pro-child/style.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_googlefonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans&#038;ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='https://www.cronache24.it/wp-content/themes/colormag-pro/js/magnific-popup/magnific-popup.min.css?ver=20150310' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://www.cronache24.it/wp-content/themes/colormag-pro/fontawesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.cronache24.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.cronache24.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://www.cronache24.it/wp-content/themes/colormag-pro/js/html5shiv.min.js?ver=5.2.1'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://www.cronache24.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cronache24.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cronache24.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.1" />
<link rel='shortlink' href='https://www.cronache24.it/?p=8310' />
<link rel="alternate" type="application/json+oembed" href="https://www.cronache24.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cronache24.it%2Faltroinprovincia%2Fguardea-anche-la-taranta-a-festival-teatro-ragazzi-successo-per-mostra-del-pittore-trasciani%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cronache24.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cronache24.it%2Faltroinprovincia%2Fguardea-anche-la-taranta-a-festival-teatro-ragazzi-successo-per-mostra-del-pittore-trasciani%2F&#038;format=xml" />
<style type='text/css'></style>
<link rel="shortcut icon" href="https://www.cronache24.it/wp-content/uploads/2019/04/Orologio-dimensione-facebook-1.png" /><style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ddd;
					position: fixed;
					left: 0;
					top: 0;
					width: 100%;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #fff;
				}
				#catapult-cookie-bar .x_close span {
					background-color: ;
				}
				button#catapultCookie {
					background:;
					color: ;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #ddd;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #dddddd; }
</style>
	
<!-- BEGIN ExactMetrics v5.3.8 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-110160494-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<!-- Cronache24 Internal Styles -->		<style type="text/css">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</style>
				<style type="text/css" id="wp-custom-css">
			/*
Puoi aggiungere qui il tuo codice CSS.

Per maggiori informazioni consulta la documentazione (fai clic sull'icona con il punto interrogativo qui sopra).
*/

		</style>
		</head>

<body class="post-template-default single single-post postid-8310 single-format-standard custom-background wp-custom-logo  wide">




<div id="page" class="hfeed site">

	
	
	<header id="masthead" class="site-header clearfix ">
		<div id="header-text-nav-container" class="clearfix">

			
							<div class="news-bar">
				<div class="inner-wrap clearfix">
					   <div class="date-in-header">
      martedì, 11 Giugno 2019   </div>

							<div class="breaking-news">
			<strong class="breaking-news-latest">
				Ultime notizie:			</strong>
			<ul class="newsticker">
									<li>
						<a href="https://www.cronache24.it/altroinprovincia/montecchio-verdecoprente-domenica-spettacolo-maschile-e-femminile-noi-lina-merlin-e-pierpaolo-pasolini/" title="Montecchio, Verdecoprente: domenica spettacolo “Maschile e femminile: noi, Lina Merlin e Pierpaolo Pasolini”">Montecchio, Verdecoprente: domenica spettacolo “Maschile e femminile: noi, Lina Merlin e Pierpaolo Pasolini”</a>
					</li>
									<li>
						<a href="https://www.cronache24.it/altroinprovincia/guardea-anche-la-taranta-a-festival-teatro-ragazzi-successo-per-mostra-del-pittore-trasciani/" title="Guardea, anche la taranta a Festival Teatro Ragazzi: successo per mostra del pittore Trasciani">Guardea, anche la taranta a Festival Teatro Ragazzi: successo per mostra del pittore Trasciani</a>
					</li>
									<li>
						<a href="https://www.cronache24.it/cronaca/narni-ue-e-migranti-scuole-giovani-e-comune-si-mobilitano/" title="Narni, UE e migranti: Scuole, giovani e Comune si mobilitano">Narni, UE e migranti: Scuole, giovani e Comune si mobilitano</a>
					</li>
									<li>
						<a href="https://www.cronache24.it/ambiente/narni-100mila-euro-per-giardini-di-san-bernardo-e-parco-dei-pini/" title="Narni, 100mila euro per Giardini di San Bernardo e Parco dei Pini">Narni, 100mila euro per Giardini di San Bernardo e Parco dei Pini</a>
					</li>
									<li>
						<a href="https://www.cronache24.it/cronaca/narni-concorso-di-pittura-a-vivinarni-ecco-i-vincitori/" title="Narni, concorso di pittura a Vivinarni: Ecco i vincitori">Narni, concorso di pittura a Vivinarni: Ecco i vincitori</a>
					</li>
							</ul>
		</div>
		
					
		
		<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/Cronache24" ><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/cronache24" ><i class="fa fa-twitter"></i></a></li><li><a href="https://www.youtube.com/channel/UC_CAaObxS1p0F2UXuf1I0xA" ><i class="fa fa-youtube"></i></a></li>
							</ul>
		</div><!-- .social-links -->
						</div>
			</div>
		
				
				
		<div class="inner-wrap">

			<div id="header-text-nav-wrap" class="clearfix">
				<div id="header-left-section">
											<div id="header-logo-image">
							<a href="https://www.cronache24.it/" class="custom-logo-link" rel="home"><img width="316" height="143" src="https://www.cronache24.it/wp-content/uploads/2017/11/cronache24_logo.jpg" class="custom-logo" alt="Cronache24" srcset="https://www.cronache24.it/wp-content/uploads/2017/11/cronache24_logo.jpg 316w, https://www.cronache24.it/wp-content/uploads/2017/11/cronache24_logo-300x136.jpg 300w" sizes="(max-width: 316px) 100vw, 316px" /></a>						</div><!-- #header-logo-image -->
											<div id="header-text" class="screen-reader-text">
													<h3 id="site-title">
								<a href="https://www.cronache24.it/" title="Cronache24" rel="home">Cronache24</a>
							</h3>
						
												<p id="site-description">L&#039;informazione che volevi</p>
						<!-- #site-description -->
					</div><!-- #header-text -->
				</div><!-- #header-left-section -->
				<div id="header-right-section">
											<div id="header-right-sidebar" class="clearfix">
							<aside id="colormag_728x90_advertisement_widget-23" class="widget widget_728x90_advertisement clearfix">
		<div class="advertisement_728x90">
						<div class="advertisement-content"><a href="http://www.corsallanello.it" class="single_ad_728x90" target="_blank"rel="nofollow">
												<img src="https://www.cronache24.it/wp-content/uploads/2019/02/corsaallanello.jpg" width="728" height="90" alt="">
									</a></div>		</div>
		</aside><aside id="colormag_728x90_advertisement_widget-25" class="widget widget_728x90_advertisement clearfix">
		<div class="advertisement_728x90">
						<div class="advertisement-content"><a href="http://www.giornatemedioevali.it/" class="single_ad_728x90" target="_blank"rel="nofollow">
												<img src="https://www.cronache24.it/wp-content/uploads/2019/02/giornatemedioevali.png" width="728" height="90" alt="">
									</a></div>		</div>
		</aside>						</div>
										</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->

		</div><!-- .inner-wrap -->

		
				
				
					<nav id="site-navigation" class="main-navigation clearfix">
				<div class="inner-wrap clearfix">
											<div class="home-icon">
							<a href="https://www.cronache24.it/" title="Cronache24"><i class="fa fa-home"></i></a>
						</div>
											<p class="menu-toggle"></p>
					<div class="menu-primary-container"><ul id="menu-primary" class="menu"><li id="menu-item-501" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-501 menu-item-category-11"><a href="https://www.cronache24.it/cronaca/">Cronaca</a></li>
<li id="menu-item-569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-569 menu-item-category-5"><a href="https://www.cronache24.it/politica/">Politica</a></li>
<li id="menu-item-428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-428 menu-item-category-17"><a href="https://www.cronache24.it/economia/">Economia</a></li>
<li id="menu-item-696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-696 menu-item-category-77"><a href="https://www.cronache24.it/ambiente/">Ambiente</a></li>
<li id="menu-item-430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-430 menu-item-category-15"><a href="https://www.cronache24.it/sport/">Sport</a></li>
<li id="menu-item-697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-697 menu-item-category-78"><a href="https://www.cronache24.it/redazionale/">Redazionale</a></li>
<li id="menu-item-582" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-582"><a href="https://www.cronache24.it/contatti/">Contatti</a></li>
<li id="menu-item-586" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-586"><a>Città</a>
<ul class="sub-menu">
	<li id="menu-item-597" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-597 menu-item-category-28"><a href="https://www.cronache24.it/amelia/">Amelia</a></li>
	<li id="menu-item-598" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-598 menu-item-category-27"><a href="https://www.cronache24.it/narni/">Narni</a></li>
	<li id="menu-item-599" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-599 menu-item-category-29"><a href="https://www.cronache24.it/terni/">Terni</a></li>
	<li id="menu-item-596" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-596 menu-item-category-3"><a href="https://www.cronache24.it/altroinprovincia/">Altro in provincia</a></li>
</ul>
</li>
</ul></div>																<i class="fa fa-search search-top"></i>
						<div class="search-form-top">
							<form action="https://www.cronache24.it/" class="search-form searchform clearfix" method="get">
	<div class="search-wrap">
		<input type="text" placeholder="Cerca" class="s field" name="s">
		<button class="search-icon" type="submit"></button>
	</div>
</form><!-- .searchform -->
						</div>
									</div>
			</nav>
		
		
			
		</div><!-- #header-text-nav-container -->

		
	</header>

		
	<div id="main" class="clearfix">
		
		
		<div class="inner-wrap clearfix">
			

<div id="primary">
	<div id="content" class="clearfix">

		
			
<article id="post-8310" class="post-8310 post type-post status-publish format-standard has-post-thumbnail hentry category-altroinprovincia category-cronaca category-news">
	
	
	
	
					<div class="featured-image">
									<a href="https://www.cronache24.it/wp-content/uploads/2019/06/taranta-tarantella-e1441396733538.jpg" class="image-popup"><img width="608" height="403" src="https://www.cronache24.it/wp-content/uploads/2019/06/taranta-tarantella-e1441396733538.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" srcset="https://www.cronache24.it/wp-content/uploads/2019/06/taranta-tarantella-e1441396733538.jpg 608w, https://www.cronache24.it/wp-content/uploads/2019/06/taranta-tarantella-e1441396733538-300x199.jpg 300w" sizes="(max-width: 608px) 100vw, 608px" /></a>
											</div>

					
	
	<div class="article-content clearfix">

		
		<div class="above-entry-meta"><span class="cat-links"><a href="https://www.cronache24.it/altroinprovincia/" style="background:#ff8989" rel="category tag">Altro in provincia</a>&nbsp;<a href="https://www.cronache24.it/cronaca/" style="background:#ff1919" rel="category tag">Cronaca</a>&nbsp;<a href="https://www.cronache24.it/news/" style="background:#935600" rel="category tag">News</a>&nbsp;</span></div>
			<header class="entry-header">
				<h1 class="entry-title">
					Guardea, anche la taranta a Festival Teatro Ragazzi: successo per mostra del pittore Trasciani				</h1>
			</header>

			<div class="below-entry-meta ">
			<span class="posted-on"><a href="https://www.cronache24.it/altroinprovincia/guardea-anche-la-taranta-a-festival-teatro-ragazzi-successo-per-mostra-del-pittore-trasciani/" title="16:42" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-06-11T16:42:14+02:00">11 Giugno 2019</time><time class="updated" datetime="2019-06-11T16:42:19+02:00">11 Giugno 2019</time></a></span>
			<span class="byline"><span class="author vcard" itemprop="name"><i class="fa fa-user"></i><a class="url fn n" href="https://www.cronache24.it/author/redazione/" title="Redazione">Redazione</a></span></span>

			<span class="post-views"><i class="fa fa-eye"></i><span class="total-views">37 Views</span></span>
			</div>
		<div class="entry-content clearfix">
			
<p>GUARDEA &#8211; Ci sarà anche una sezione specificatamente dedicata alla “Taranta”, il tradizionale ballo salentino, nell’edizione 2019 del Festival Teatro Ragazzi che si svolgerà dal 2 al 4 agosto a Guardea. E’ questa una delle più importanti novità annunciate in anteprima dall’amministrazione comunale che quest’anno festeggia i 28 anni del festival dedicato ai bambini e ai ragazzi. Teatro e spettacoli per tre giorni sulla piazza principale del paese per una manifestazione che insieme alla Sagra degli Gnocchi “forma &#8211; secondo il sindaco Giampiero Lattanzi &#8211; un connubio vincente che dà lustro a Guardea e porta benefici in termini economici e di promozione. Siamo convinti che il binomio cultura-ambiente, festival-sagra renda Guardea più aperta ed accogliente e favorisca l’afflusso e il soggiorno di visitatori che è essenziale per la nostra economia”.</p>
<p><strong>Successo per la personale di Trasciani</strong> &#8211; Sempre sul versante della cultura il sindaco sottolinea l’importante successo registrato per la mostra “Acqua” recentemente svoltasi a Guardea, in Largo Bartolomeo d’Alviano, ed incentrata sulle opere di Filippo Trasciani (1910-2007). “La mostra – sottolinea il sindaco – ha voluto essere un omaggio ad un artista che ha saputo ricavarsi una parte rilevante nella pittura contemporanea e che ha posto Guardea per alcuni giorni in primo piano nel mondo della cultura”. Trasciani nelle sue opere ha ritratto soprattutto la campagna laziale, il mare di Fiumicino e i monti e la natura d’Abruzzo. Una delle particolarità è costituita dal fatto che nei suoi quadri compaiono scorci di città, come ad esempio a Fiumicino, che oggi la modernità ha cancellato o radicalmente modificato</p>
<div id="ess-main-wrapper">
	<div id="ess-wrap-inline-networks" class="ess-inline-networks-container ess-clear ess-inline-bottom ess-inline-layout-rectangular_rounded ess-no-share-counts ess-no-network-label">
		<ul class="ess-social-network-lists">
							<li class="ess-social-networks ess-facebook ess-spacing ess-social-sharing">
					<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.cronache24.it%2Faltroinprovincia%2Fguardea-anche-la-taranta-a-festival-teatro-ragazzi-successo-per-mostra-del-pittore-trasciani%2F&#038;t=Guardea%2C%20anche%20la%20taranta%20a%20Festival%20Teatro%20Ragazzi%3A%20successo%20per%20mostra%20del%20pittore%20Trasciani" class="ess-social-network-link ess-social-share ess-no-display-counts" rel="nofollow" data-social-name="facebook" data-min-count="0" data-post-id="8310" data-location="inline">
						<span class="inline-networks socicon ess-icon socicon-facebook" data-tip="Facebook"></span>
																	</a>
				</li>
							<li class="ess-social-networks ess-twitter ess-spacing ess-social-sharing">
					<a href="http://twitter.com/share?text=Guardea%2C%20anche%20la%20taranta%20a%20Festival%20Teatro%20Ragazzi%3A%20successo%20per%20mostra%20del%20pittore%20Trasciani&#038;url=https%3A%2F%2Fwww.cronache24.it%2Faltroinprovincia%2Fguardea-anche-la-taranta-a-festival-teatro-ragazzi-successo-per-mostra-del-pittore-trasciani%2F&#038;via=Cronache24" class="ess-social-network-link ess-social-share ess-no-display-counts" rel="nofollow" data-social-name="twitter" data-min-count="0" data-post-id="8310" data-location="inline">
						<span class="inline-networks socicon ess-icon socicon-twitter" data-tip="Twitter"></span>
																	</a>
				</li>
											</ul>
	</div>
</div>
		</div>

			</div>

	</article>

		
	</div><!-- #content -->

	

			<ul class="default-wp-page clearfix">
				<li class="previous"><a href="https://www.cronache24.it/cronaca/narni-ue-e-migranti-scuole-giovani-e-comune-si-mobilitano/" rel="prev"><span class="meta-nav">&larr;</span> Narni, UE e migranti: Scuole, giovani e Comune si mobilitano</a></li>
				<li class="next"><a href="https://www.cronache24.it/altroinprovincia/montecchio-verdecoprente-domenica-spettacolo-maschile-e-femminile-noi-lina-merlin-e-pierpaolo-pasolini/" rel="next">Montecchio, Verdecoprente: domenica spettacolo “Maschile e femminile: noi, Lina Merlin e Pierpaolo Pasolini” <span class="meta-nav">&rarr;</span></a></li>
			</ul>
				
		
		
		

	
	<div class="related-posts-wrapper style-one">

		<h4 class="related-posts-main-title">
			<i class="fa fa-thumbs-up"></i><span>Potrebbe anche interessarti</span>
		</h4>

		<div class="related-posts clearfix ">

							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="https://www.cronache24.it/evidenza/1726/" title="Terni, la Provincia nega il transito al carico speciale in Valserra: &#8220;Troppi pericoli&#8221;">
								<img width="390" height="205" src="https://www.cronache24.it/wp-content/uploads/2017/12/Valserra-strada-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" />							</a>
						</div>
					
					<div class="article-content">

						<h3 class="entry-title">
							<a href="https://www.cronache24.it/evidenza/1726/" rel="bookmark" title="Terni, la Provincia nega il transito al carico speciale in Valserra: &#8220;Troppi pericoli&#8221;">Terni, la Provincia nega il transito al carico speciale in Valserra: &#8220;Troppi pericoli&#8221;</a>
						</h3><!--/.post-title-->

						
													<div class="below-entry-meta ">
								<span class="posted-on"><a href="https://www.cronache24.it/evidenza/1726/" title="7:23" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-12-15T07:23:18+02:00">15 Dicembre 2017</time></a></span>
								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.cronache24.it/author/redazione/" title="Redazione">Redazione</a></span></span>

								<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Terni, la Provincia nega il transito al carico speciale in Valserra: &#8220;Troppi pericoli&#8221;</span></span></span>
							</div>
						
											</div>

				</div><!--/.related-->
							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="https://www.cronache24.it/cronaca/narni-lephebia-festival-sbarca-al-parco-dei-pini-dello-scalo/" title="Narni, L’Ephebia Festival sbarca al Parco dei Pini dello Scalo">
								<img width="390" height="205" src="https://www.cronache24.it/wp-content/uploads/2018/09/WhatsApp-Image-2018-09-11-at-22.58.28-390x205.jpeg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" />							</a>
						</div>
					
					<div class="article-content">

						<h3 class="entry-title">
							<a href="https://www.cronache24.it/cronaca/narni-lephebia-festival-sbarca-al-parco-dei-pini-dello-scalo/" rel="bookmark" title="Narni, L’Ephebia Festival sbarca al Parco dei Pini dello Scalo">Narni, L’Ephebia Festival sbarca al Parco dei Pini dello Scalo</a>
						</h3><!--/.post-title-->

						
													<div class="below-entry-meta ">
								<span class="posted-on"><a href="https://www.cronache24.it/cronaca/narni-lephebia-festival-sbarca-al-parco-dei-pini-dello-scalo/" title="6:00" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-09-12T06:00:14+02:00">12 Settembre 2018</time></a></span>
								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.cronache24.it/author/redazione/" title="Redazione">Redazione</a></span></span>

								<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Narni, L’Ephebia Festival sbarca al Parco dei Pini dello Scalo</span></span></span>
							</div>
						
											</div>

				</div><!--/.related-->
							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="https://www.cronache24.it/cronaca/terni-movida-e-alcolici-ai-minori-la-polizia-chiude-un-locale-ne-multa-un-altro-e-ritira-sette-patenti-di-guida/" title="Terni, movida e alcolici ai minori: Interviene la polizia">
								<img width="390" height="205" src="https://www.cronache24.it/wp-content/uploads/2018/12/alcool-ai-minorenni-e1429437119584-740x431-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" />							</a>
						</div>
					
					<div class="article-content">

						<h3 class="entry-title">
							<a href="https://www.cronache24.it/cronaca/terni-movida-e-alcolici-ai-minori-la-polizia-chiude-un-locale-ne-multa-un-altro-e-ritira-sette-patenti-di-guida/" rel="bookmark" title="Terni, movida e alcolici ai minori: Interviene la polizia">Terni, movida e alcolici ai minori: Interviene la polizia</a>
						</h3><!--/.post-title-->

						
													<div class="below-entry-meta ">
								<span class="posted-on"><a href="https://www.cronache24.it/cronaca/terni-movida-e-alcolici-ai-minori-la-polizia-chiude-un-locale-ne-multa-un-altro-e-ritira-sette-patenti-di-guida/" title="16:49" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-12-06T16:49:22+02:00">6 Dicembre 2018</time></a></span>
								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.cronache24.it/author/redazione/" title="Redazione">Redazione</a></span></span>

								<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Terni, movida e alcolici ai minori: Interviene la polizia</span></span></span>
							</div>
						
											</div>

				</div><!--/.related-->
			
		</div><!--/.post-related-->

	</div>


	
	
</div><!-- #primary -->


<div id="secondary">
			
		<aside id="colormag_video_widget-1" class="widget widget_video_colormag clearfix">
		<div class="fitvids-video">
							<div class="video-title">
					<h3 class="widget-title"><span>Youtube Video</span></h3>				</div>
				<div class="video"><iframe src="https://www.youtube.com/embed/F_8tPGx4Huk"></iframe></div>		</div>
		</aside><aside id="colormag_300x250_advertisement_widget-22" class="widget widget_300x250_advertisement clearfix">
		<div class="advertisement_300x250">
						<div class="advertisement-content"><img src="https://www.cronache24.it/wp-content/uploads/2019/05/magnamaggio.png" width="300" height="250" alt=""></div>		</div>
		</aside><aside id="colormag_featured_posts_vertical_widget-4" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">		<h3 class="widget-title" style="border-bottom-color:#a5a5a5;"><span style="background-color:#a5a5a5;">Think Thank</span></h3>						<div class="first-post">			<div class="single-article clearfix " >
				<figure><a href="https://www.cronache24.it/cronaca/narni-corsa-allanello-e-se-il-corteo-storico-partisse-prima-di-notte/" title="Narni, Corsa all’Anello: E se il corteo storico partisse prima di notte?"><img width="390" height="205" src="https://www.cronache24.it/wp-content/uploads/2019/05/narni-don-sergio-costume-medievale-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Narni, Corsa all’Anello: E se il corteo storico partisse prima di notte?" title="Narni, Corsa all’Anello: E se il corteo storico partisse prima di notte?" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.cronache24.it/cronaca/" style="background:#ff1919" rel="category tag">Cronaca</a>&nbsp;<a href="https://www.cronache24.it/evidenza/" style="background:#4b0082" rel="category tag">In Evidenza</a>&nbsp;<a href="https://www.cronache24.it/narni/" style="background:#831d1c" rel="category tag">Narni</a>&nbsp;<a href="https://www.cronache24.it/news/" style="background:#935600" rel="category tag">News</a>&nbsp;<a href="https://www.cronache24.it/thinkthank/" style="background:#a5a5a5" rel="category tag">Think Thank</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="https://www.cronache24.it/cronaca/narni-corsa-allanello-e-se-il-corteo-storico-partisse-prima-di-notte/" title="Narni, Corsa all’Anello: E se il corteo storico partisse prima di notte?">Narni, Corsa all’Anello: E se il corteo storico partisse prima di notte?</a>
					</h3>

					
					<div class="below-entry-meta ">
						<span class="posted-on"><a href="https://www.cronache24.it/cronaca/narni-corsa-allanello-e-se-il-corteo-storico-partisse-prima-di-notte/" title="14:31" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-05-20T14:31:36+02:00">20 Maggio 2019</time></a></span>
						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.cronache24.it/author/redazione/" title="Redazione">Redazione</a></span></span>
						<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Narni, Corsa all’Anello: E se il corteo storico partisse prima di notte?</span></span></span>
											</div>
											<div class="entry-content">
							<p>Tempo di bilanci per la Corsa all&#8217;Anello. Spunta l&#8217;idea di spostare il corteo storico prima di notte. </p>
						</div>
									</div>

			</div>
			</div>					</aside><aside id="colormag_300x250_advertisement_widget-20" class="widget widget_300x250_advertisement clearfix">
		<div class="advertisement_300x250">
						<div class="advertisement-content"><a href="#" class="single_ad_300x250" target="_blank"rel="nofollow">
												<img src="https://www.cronache24.it/wp-content/uploads/2017/11/francy.jpg" width="300" height="250" alt="">
									</a></div>		</div>
		</aside><aside id="colormag_featured_posts_vertical_widget-13" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">		<h3 class="widget-title" style="border-bottom-color:#0a163f;"><span style="background-color:#0a163f;">Filo Diretto</span></h3>						<div class="first-post">			<div class="single-article clearfix " >
				<figure><a href="https://www.cronache24.it/filodiretto/narni-corsa-allanello-e-sicurezza-il-sindaco-de-rebotti-replica-a-buschini-fi-atteggiamento-a-corrente-alternata/" title="Narni, Corsa all&#8217;Anello e sicurezza, il sindaco De Rebotti replica a Buschini (FI): &#8220;Atteggiamento a corrente alternata&#8221;"><img width="390" height="205" src="https://www.cronache24.it/wp-content/uploads/2019/04/34772251_1757065547707232_6627717519408889856_n-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Narni, Corsa all&#8217;Anello e sicurezza, il sindaco De Rebotti replica a Buschini (FI): &#8220;Atteggiamento a corrente alternata&#8221;" title="Narni, Corsa all&#8217;Anello e sicurezza, il sindaco De Rebotti replica a Buschini (FI): &#8220;Atteggiamento a corrente alternata&#8221;" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.cronache24.it/filodiretto/" style="background:#0a163f" rel="category tag">Filo Diretto</a>&nbsp;<a href="https://www.cronache24.it/narni/" style="background:#831d1c" rel="category tag">Narni</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="https://www.cronache24.it/filodiretto/narni-corsa-allanello-e-sicurezza-il-sindaco-de-rebotti-replica-a-buschini-fi-atteggiamento-a-corrente-alternata/" title="Narni, Corsa all&#8217;Anello e sicurezza, il sindaco De Rebotti replica a Buschini (FI): &#8220;Atteggiamento a corrente alternata&#8221;">Narni, Corsa all&#8217;Anello e sicurezza, il sindaco De Rebotti replica a Buschini (FI): &#8220;Atteggiamento a corrente alternata&#8221;</a>
					</h3>

					
					<div class="below-entry-meta ">
						<span class="posted-on"><a href="https://www.cronache24.it/filodiretto/narni-corsa-allanello-e-sicurezza-il-sindaco-de-rebotti-replica-a-buschini-fi-atteggiamento-a-corrente-alternata/" title="11:36" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-05-27T11:36:03+02:00">27 Maggio 2019</time></a></span>
						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.cronache24.it/author/redazione/" title="Redazione">Redazione</a></span></span>
						<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Narni, Corsa all&#8217;Anello e sicurezza, il sindaco De Rebotti replica a Buschini (FI): &#8220;Atteggiamento a corrente alternata&#8221;</span></span></span>
											</div>
											<div class="entry-content">
							<p>Il sindaco di Narni De Rebotti replica a Bruscini di Forza Italia sulla sicurezza nella Corsa all&#8217;Anello. </p>
						</div>
									</div>

			</div>
			</div>					</aside><aside id="colormag_125x125_advertisement_widget-7" class="widget widget_125x125_advertisement clearfix">
		<div class="advertisement_125x125">
							<div class="advertisement-title">
					<h3 class="widget-title"><span>Sponsor</span></h3>				</div>
				<div class="advertisement-content"><img src="https://www.cronache24.it/wp-content/uploads/2017/11/latuapubblicitàqui2.jpg" width="125" height="125" alt=""><img src="https://www.cronache24.it/wp-content/uploads/2017/11/latuapubblicitàqui2.jpg" width="125" height="125" alt=""><img src="https://www.cronache24.it/wp-content/uploads/2017/11/latuapubblicitàqui2.jpg" width="125" height="125" alt=""><img src="https://www.cronache24.it/wp-content/uploads/2017/11/latuapubblicitàqui2.jpg" width="125" height="125" alt=""></div>		</div>
		</aside>
	</div>



</div><!-- .inner-wrap -->
</div><!-- #main -->

	<div class="advertisement_above_footer">
		<div class="inner-wrap">
			<aside id="colormag_728x90_advertisement_widget-15" class="widget widget_728x90_advertisement clearfix">
		<div class="advertisement_728x90">
						<div class="advertisement-content"><img src="https://www.cronache24.it/wp-content/uploads/2017/11/latuapubblicitàqui.jpg" width="728" height="90" alt=""></div>		</div>
		</aside>		</div>
	</div>



<footer id="colophon" class="clearfix ">
	
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
			<div class="tg-upper-footer-widgets clearfix">
				<div class="footer_upper_widget_area tg-one-third">
									</div>
				<div class="footer_upper_widget_area tg-one-third">
									</div>
				<div class="footer_upper_widget_area tg-one-third tg-one-third-last">
									</div>
			</div>

			<div class="tg-footer-main-widget">
				<div class="tg-first-footer-widget">
					<aside id="custom_html-3" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>Chi Siamo</span></h3><div class="textwidget custom-html-widget"><img src="https://www.cronache24.it/wp-content/uploads/2017/11/cronache24_logo_white.png" alt="Cronache24" title="ColorMag Pro"><br>
 <div align="justify">
"Cronache24.it è il primo quotidiano on line di Narni-Amelia. Giovane, dinamico, puntuale e tempestivo, è il giornale che aspettavi."<br><br>
	Iscritto al Registro per la pubblicazione di Giornali e Periodici del Tribunale di Terni al n. 13/2012 del 21/09/2012.</div></div></aside>				</div>
			</div>

			<div class="tg-footer-other-widgets">
				<div class="tg-second-footer-widget">
					<aside id="nav_menu-9" class="widget widget_nav_menu clearfix"><h3 class="widget-title"><span>Categorie</span></h3><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-941" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-941 menu-item-category-11"><a href="https://www.cronache24.it/cronaca/">Cronaca</a></li>
<li id="menu-item-943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-943 menu-item-category-5"><a href="https://www.cronache24.it/politica/">Politica</a></li>
<li id="menu-item-942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-942 menu-item-category-17"><a href="https://www.cronache24.it/economia/">Economia</a></li>
<li id="menu-item-945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-945 menu-item-category-77"><a href="https://www.cronache24.it/ambiente/">Ambiente</a></li>
<li id="menu-item-944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-944 menu-item-category-15"><a href="https://www.cronache24.it/sport/">Sport</a></li>
<li id="menu-item-940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-940 menu-item-category-78"><a href="https://www.cronache24.it/redazionale/">Redazionale</a></li>
<li id="menu-item-946" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-946"><a href="https://www.cronache24.it/contatti/">Contatti</a></li>
</ul></div></aside>				</div>
				<div class="tg-third-footer-widget">
					<aside id="collapsarch-2" class="widget widget_collapsarch clearfix"><h3 class="widget-title"><span>News</span></h3><ul id='widget-collapsarch-2-top' class='collapsing archives list'>
  <li class='collapsing archives collapse'><span title='click to collapse' class='collapsing archives collapse'><span class='sym'>&#x25BC;</span></span><a href='https://www.cronache24.it/2019/'>2019 </a>
    <div  id='collapsArch-2019:2'>
    <ul>
      <li class='collapsing archives '><a href='https://www.cronache24.it/2019/06/' title='Giugno'>Giugno </a>
      </li> <!-- close month --> 
      <li class='collapsing archives '><a href='https://www.cronache24.it/2019/05/' title='Maggio'>Maggio </a>
      </li> <!-- close month --> 
      <li class='collapsing archives '><a href='https://www.cronache24.it/2019/04/' title='Aprile'>Aprile </a>
      </li> <!-- close month --> 
      <li class='collapsing archives '><a href='https://www.cronache24.it/2019/03/' title='Marzo'>Marzo </a>
      </li> <!-- close month --> 
      <li class='collapsing archives '><a href='https://www.cronache24.it/2019/02/' title='Febbraio'>Febbraio </a>
      </li> <!-- close month --> 
      <li class='collapsing archives '><a href='https://www.cronache24.it/2019/01/' title='Gennaio'>Gennaio </a>
      </li> <!-- close month --> 
  </ul>
     </div>
  </li> <!-- end year -->
  <li class='collapsing archives expand'><span title='click to expand' class='collapsing archives expand'><span class='sym'>&#x25BA;</span></span><a href='https://www.cronache24.it/2018/'>2018 </a>
    <div style='display:none' id='collapsArch-2018:2'>
    <ul>
      <li class='collapsing archives '><a href='https://www.cronache24.it/2018/12/' title='Dicembre'>Dicembre </a>
      </li> <!-- close month --> 
      <li class='collapsing archives '><a href='https://www.cronache24.it/2018/11/' title='Novembre'>Novembre </a>
      </li> <!-- close month --> 
      <li class='collapsing archives '><a href='https://www.cronache24.it/2018/10/' title='Ottobre'>Ottobre </a>
      </li> <!-- close month --> 
      <li class='collapsing archives '><a href='https://www.cronache24.it/2018/09/' title='Settembre'>Settembre </a>
      </li> <!-- close month --> 
      <li class='collapsing archives '><a href='https://www.cronache24.it/2018/08/' title='Agosto'>Agosto </a>
      </li> <!-- close month --> 
      <li class='collapsing archives '><a href='https://www.cronache24.it/2018/07/' title='Luglio'>Luglio </a>
      </li> <!-- close month --> 
      <li class='collapsing archives '><a href='https://www.cronache24.it/2018/06/' title='Giugno'>Giugno </a>
      </li> <!-- close month --> 
      <li class='collapsing archives '><a href='https://www.cronache24.it/2018/05/' title='Maggio'>Maggio </a>
      </li> <!-- close month --> 
      <li class='collapsing archives '><a href='https://www.cronache24.it/2018/04/' title='Aprile'>Aprile </a>
      </li> <!-- close month --> 
      <li class='collapsing archives '><a href='https://www.cronache24.it/2018/03/' title='Marzo'>Marzo </a>
      </li> <!-- close month --> 
      <li class='collapsing archives '><a href='https://www.cronache24.it/2018/02/' title='Febbraio'>Febbraio </a>
      </li> <!-- close month --> 
      <li class='collapsing archives '><a href='https://www.cronache24.it/2018/01/' title='Gennaio'>Gennaio </a>
      </li> <!-- close month --> 
  </ul>
     </div>
  </li> <!-- end year -->
  <li class='collapsing archives expand'><span title='click to expand' class='collapsing archives expand'><span class='sym'>&#x25BA;</span></span><a href='https://www.cronache24.it/2017/'>2017 </a>
    <div style='display:none' id='collapsArch-2017:2'>
    <ul>
      <li class='collapsing archives '><a href='https://www.cronache24.it/2017/12/' title='Dicembre'>Dicembre </a>
      </li> <!-- close month --> 
      <li class='collapsing archives '><a href='https://www.cronache24.it/2017/11/' title='Novembre'>Novembre </a>
      </li> <!-- close month --> 
      <li class='collapsing archives '><a href='https://www.cronache24.it/2017/10/' title='Ottobre'>Ottobre </a>
      </li> <!-- close month --> 
      <li class='collapsing archives '><a href='https://www.cronache24.it/2017/09/' title='Settembre'>Settembre </a>
  </li> <!-- close month --></div><!-- close year -->
</li> <!-- end of collapsing archives --><li style='display:none'><script type="text/javascript">
// <![CDATA[
/* These variables are part of the Collapsing Archives Plugin
   * version: 2.0.5
   * revision: $Id: collapsArch.php 1715352 2017-08-18 14:30:00Z robfelty $
   * Copyright 2008 Robert Felty (robfelty.com)
           */
try { collapsItems['catTest'] = 'test'; } catch (err) { collapsItems = new Object(); }
collapsItems['collapsArch-2019-6:2'] = '';
collapsItems['collapsArch-2019-5:2'] = '';
collapsItems['collapsArch-2019-4:2'] = '';
collapsItems['collapsArch-2019-3:2'] = '';
collapsItems['collapsArch-2019-2:2'] = '';
collapsItems['collapsArch-2019-1:2'] = '';
collapsItems['collapsArch-2018-12:2'] = '';
collapsItems['collapsArch-2018-11:2'] = '';
collapsItems['collapsArch-2018-10:2'] = '';
collapsItems['collapsArch-2018-9:2'] = '';
collapsItems['collapsArch-2018-8:2'] = '';
collapsItems['collapsArch-2018-7:2'] = '';
collapsItems['collapsArch-2018-6:2'] = '';
collapsItems['collapsArch-2018-5:2'] = '';
collapsItems['collapsArch-2018-4:2'] = '';
collapsItems['collapsArch-2018-3:2'] = '';
collapsItems['collapsArch-2018-2:2'] = '';
collapsItems['collapsArch-2018-1:2'] = '';
collapsItems['collapsArch-2017-12:2'] = '';
collapsItems['collapsArch-2017-11:2'] = '';
collapsItems['collapsArch-2017-10:2'] = '';
collapsItems['collapsArch-2017-9:2'] = 'collapsArch-2017-9:2';
/*  Collapse Functions, version 2.0
 *
 *--------------------------------------------------------------------------*/
String.prototype.trim = function() {
  return this.replace(/^\s+|\s+$/g,"");
}

function createCookie(name,value,days) {
  if (days) {
    var date = new Date();
    date.setTime(date.getTime()+(days*24*60*60*1000));
    var expires = "; expires="+date.toGMTString();
  } else {
    var expires = "";
  }
  document.cookie = name+"="+value+expires+"; path=/";
}

function readCookie(name) {
  var nameEQ = name + "=";
  var ca = document.cookie.split(';');
  for(var i=0;i < ca.length;i++) {
    var c = ca[i];
    while (c.charAt(0)==' ') {
      c = c.substring(1,c.length);
    }
    if (c.indexOf(nameEQ) == 0) {
      return c.substring(nameEQ.length,c.length);
    }
  }
  return null;
}

function eraseCookie(name) {
  createCookie(name,"",-1);
}

function addExpandCollapse(id, expandSym, collapseSym, accordion) {
  jQuery('#' + id + ' span.expand').on('click.collapsingArchives', function() {
    if (accordion==1) {
      var theDiv = jQuery(this).parent().parent().find('span.collapse').parent().children('div');
      jQuery(theDiv).hide('normal');
      jQuery(this).parent().parent().find('span.collapse').removeClass('collapse').addClass('expand');
      createCookie(theDiv.attr('id'), 0, 7);
      jQuery(this).parent().parent().find('span.sym').html(expandSym);
      //jQuery('#' + id + ' .expand .sym').html(expandSym);
    }
    expandArch(this, expandSym, collapseSym);
    return false;
  });
  jQuery('#' + id + ' span.collapse').on('click.collapsingArchives', function() {
    collapseArch(this, expandSym, collapseSym);
    return false;
  });
}

function expandArch(symbol, expandSym, collapseSym) {
    var theDiv = jQuery(symbol).parent().children('div');
    try {
      if (collapsItems[jQuery(theDiv).attr('id')]!='') {
        jQuery(theDiv).html(collapsItems[jQuery(theDiv).attr('id')]).show('normal');
      } else {
        jQuery(theDiv).show('normal');
      }
    } catch (err) {
      jQuery(theDiv).show('normal');
    }
    jQuery(symbol).removeClass('expand').addClass('collapse');
    jQuery(symbol).children('.sym').html(collapseSym);
    jQuery(symbol).off('click.collapsingArchives').on('click.collapsingArchives', function() {
      collapseArch(symbol, expandSym, collapseSym);
      return false;
    });
  createCookie(theDiv.attr('id'), 1, 7);
}
function collapseArch(symbol, expandSym, collapseSym) {
    var theDiv = jQuery(symbol).parent().children('div');
    jQuery(theDiv).hide('normal');
    jQuery(symbol).removeClass('collapse').addClass('expand');
    jQuery(symbol).children('.sym').html(expandSym);
    jQuery(symbol).off('click.collapsingArchives').on('click.collapsingArchives', function() {
      expandArch(symbol, expandSym, collapseSym);
      return false;
    });
  createCookie(theDiv.attr('id'), 0, 7);
}
addExpandCollapse('widget-collapsarch-2-top','&#x25BA;', '&#x25BC;', 1)// ]]>
</script></li>
</ul>
</aside>				</div>
				<div class="tg-fourth-footer-widget">
					<aside id="text-14" class="widget widget_text clearfix"><h3 class="widget-title"><span>Contact</span></h3>			<div class="textwidget"><ul>
<li>Cronache24</li>
<li><a href="mailto:redazione@cronache24.it">redazione@cronache24.it</a></li>
<li><a href="mailto:commerciale@cronache24.it">commerciale@cronache24.it</a></li>

</ul></div>
		</aside>				</div>
			</div>

			<div class="footer-full-width-sidebar inner-wrap clearfix">
							</div>
		</div>
	</div>
</div>
	<div class="footer-socket-wrapper clearfix">
		<div class="inner-wrap">
			<div class="footer-socket-area">
				<div class="footer-socket-right-section">
					
		
		<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/Cronache24" ><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/cronache24" ><i class="fa fa-twitter"></i></a></li><li><a href="https://www.youtube.com/channel/UC_CAaObxS1p0F2UXuf1I0xA" ><i class="fa fa-youtube"></i></a></li>
							</ul>
		</div><!-- .social-links -->
		
					<nav class="footer-menu clearfix">
											</nav>
				</div>

				<div class="footer-socket-left-section">
					<div class="copyright">Copyright © 2017 | Cronache24 | All Rights Reserved<br /><br />
<p class="ab" style="line-height:22px">Developed by <SPAN style="font-size: 16px"><b><a href="http://www.andrea-bassetti.it"><img alt="Andrea Bassetti" src="https://www.cronache24.it/wp-content/uploads/2017/11/ab_logo3.png" width="35"></a></b></span></p></div>				</div>
			</div>

		</div>
	</div>
</footer>

	<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>



</div><!-- #page -->
<div id="ess-main-wrapper">
	<div class="ess-pinterest-img-picker-popup">
		<h3 class="ess-pinterest-popup-title">Pin It on Pinterest</h3>
		<div class="ess-pinterest-popup-close"><i class="fa fa-close"></i></div>
		<div class="ess-social-pin-images" data-permalink="https://www.cronache24.it/altroinprovincia/guardea-anche-la-taranta-a-festival-teatro-ragazzi-successo-per-mostra-del-pittore-trasciani/" data-title="Guardea, anche la taranta a Festival Teatro Ragazzi: successo per mostra del pittore Trasciani" data-post_id="8310"></div>
		<div class="ess-no-pinterest-img-found"></div>
	</div>
</div>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.cronache24.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cronache24.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript' src='//www.cronache24.it/wp-content/plugins/easy-social-sharing/assets/js/jquery-tiptip/jquery.tipTip.min.js?ver=3.5.4'></script>
<script type='text/javascript' src='//www.cronache24.it/wp-content/plugins/easy-social-sharing/assets/js/jquery-idletimer/idle-timer.min.js?ver=1.1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var easy_social_sharing_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","page_url":"https:\/\/www.cronache24.it\/altroinprovincia\/guardea-anche-la-taranta-a-festival-teatro-ragazzi-successo-per-mostra-del-pittore-trasciani\/","update_share_nonce":"94d13bc0f9","shares_count_nonce":"7733ffc3d7","all_network_shares_count_nonce":"010be6bda5","total_counts_nonce":"5b09cf856a","i18n_no_img_message":"No images found.","network_data":{"facebook":{"network_id":"1","network_name":"facebook","network_desc":"Facebook","network_order":"1","network_count":"0","is_api_support":"1"},"twitter":{"network_id":"2","network_name":"twitter","network_desc":"Twitter","network_order":"2","network_count":"0","is_api_support":"0"}}};
/* ]]> */
</script>
<script type='text/javascript' src='//www.cronache24.it/wp-content/plugins/easy-social-sharing/assets/js/frontend/easy-social-sharing.min.js?ver=1.3.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cronache24.it/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js?ver=2.3.0'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LetFpwUAAAAAMkosdzdzGqSC6uaG30eFnt_DTwI&#038;ver=3.0'></script>
<script type='text/javascript' src='https://www.cronache24.it/wp-content/themes/colormag-pro/js/headroom/Headroom.min.js?ver=5.2.1'></script>
<script type='text/javascript' src='https://www.cronache24.it/wp-content/themes/colormag-pro/js/headroom/jQuery.headroom.min.js?ver=5.2.1'></script>
<script type='text/javascript' src='https://www.cronache24.it/wp-content/themes/colormag-pro/js/news-ticker/jquery.newsTicker.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.cronache24.it/wp-content/themes/colormag-pro/js/magnific-popup/jquery.magnific-popup.min.js?ver=1.1.0'></script>
<script type='text/javascript' src='https://www.cronache24.it/wp-content/themes/colormag-pro/js/navigation.min.js?ver=5.2.1'></script>
<script type='text/javascript' src='https://www.cronache24.it/wp-content/themes/colormag-pro/js/fitvids/jquery.fitvids.min.js?ver=1.2.0'></script>
<script type='text/javascript' src='https://www.cronache24.it/wp-content/themes/colormag-pro/js/theia-sticky-sidebar/theia-sticky-sidebar.min.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://www.cronache24.it/wp-content/themes/colormag-pro/js/theia-sticky-sidebar/ResizeSensor.min.js?ver=5.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var colormag_ticker_settings = {"breaking_news_slide_effect":"up","breaking_news_duration":"5000","breaking_news_speed":"2000"};
var colormag_load_more = {"tg_nonce":"f044d032ba","ajax_url":"https:\/\/www.cronache24.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cronache24.it/wp-content/themes/colormag-pro/js/colormag-custom.min.js?ver=5.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var colormag_script_vars = {"no_more_posts":"Nessun altro articolo"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cronache24.it/wp-content/themes/colormag-pro/js/loadmore.min.js?ver=5.2.1'></script>
<script type='text/javascript' src='https://www.cronache24.it/wp-includes/js/wp-embed.min.js?ver=5.2.1'></script>
<script type="text/javascript">
( function( grecaptcha, sitekey ) {

	var wpcf7recaptcha = {
		execute: function() {
			grecaptcha.execute(
				sitekey,
				{ action: 'homepage' }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		}
	};

	grecaptcha.ready( wpcf7recaptcha.execute );

	document.addEventListener( 'wpcf7submit', wpcf7recaptcha.execute, false );

} )( grecaptcha, '6LetFpwUAAAAAMkosdzdzGqSC6uaG30eFnt_DTwI' );
</script>
			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-top-bar");
							$("html").addClass("cookie-bar-bar");
															// Wait for the animation on the html to end before recalculating the required top margin
								$("html").on('webkitTransitionEnd otransitionend oTransitionEnd msTransitionEnd transitionend', function(e) {
									// code to execute after transition ends
									var barHeight = $('#catapult-cookie-bar').outerHeight();
									$("html").css("margin-top",barHeight);
									$("body.admin-bar").css("margin-top",barHeight-32); // Push the body down if the admin bar is active
								});
													}
																			ctccFirstPage();
											});
				</script>
			
			<div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">Il presente sito web utilizza cookie tecnici per garantire il corretto funzionamento delle procedure e migliorare l&#039;esperienza di uso delle applicazioni online </span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Ok!</button></span></div><!-- custom wrapper class --></div><!-- #catapult-cookie-bar --></body>
</html>
