<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	<link rel="pingback" href="https://www.cronache24.it/xmlrpc.php"/>
	<title>Terracina, arrestato un uomo nativo di Narni: Sarebbe coinvolto in una storia di armi - Cronache24</title>

<!-- This site is optimized with the Yoast SEO plugin v9.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.cronache24.it/altroinprovincia/terracina-arrestato-un-uomo-nativo-di-narni-sarebbe-coinvolto-in-una-storia-di-armi/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Terracina, arrestato un uomo nativo di Narni: Sarebbe coinvolto in una storia di armi - Cronache24" />
<meta property="og:description" content="Un uomo di 60 anni, Ugo Pioli, nativo di Narni è stato arrestato dai carabinieri di Terracina con l&#039;accusa di far parte di un gruppo criminale che aveva molte armi." />
<meta property="og:url" content="https://www.cronache24.it/altroinprovincia/terracina-arrestato-un-uomo-nativo-di-narni-sarebbe-coinvolto-in-una-storia-di-armi/" />
<meta property="og:site_name" content="Cronache24" />
<meta property="article:publisher" content="https://www.facebook.com/Cronache24/" />
<meta property="article:tag" content="armi" />
<meta property="article:tag" content="arresto" />
<meta property="article:tag" content="carabinieri" />
<meta property="article:tag" content="criminalità" />
<meta property="article:tag" content="narni" />
<meta property="article:tag" content="terracina" />
<meta property="article:tag" content="ugo pioli" />
<meta property="article:section" content="Altro in provincia" />
<meta property="article:published_time" content="2019-01-11T08:24:36+00:00" />
<meta property="article:modified_time" content="2019-01-11T08:26:53+00:00" />
<meta property="og:updated_time" content="2019-01-11T08:26:53+00:00" />
<meta property="og:image" content="https://www.cronache24.it/wp-content/uploads/2019/01/4221870_1140_ccterracinanuova.jpg" />
<meta property="og:image:secure_url" content="https://www.cronache24.it/wp-content/uploads/2019/01/4221870_1140_ccterracinanuova.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="548" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Un uomo di 60 anni, Ugo Pioli, nativo di Narni è stato arrestato dai carabinieri di Terracina con l&#039;accusa di far parte di un gruppo criminale che aveva molte armi." />
<meta name="twitter:title" content="Terracina, arrestato un uomo nativo di Narni: Sarebbe coinvolto in una storia di armi - Cronache24" />
<meta name="twitter:site" content="@Cronache24" />
<meta name="twitter:image" content="https://www.cronache24.it/wp-content/uploads/2019/01/4221870_1140_ccterracinanuova.jpg" />
<meta name="twitter:creator" content="@Cronache24" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.cronache24.it\/","sameAs":["https:\/\/www.facebook.com\/Cronache24\/","https:\/\/www.youtube.com\/channel\/UC_CAaObxS1p0F2UXuf1I0xA","https:\/\/twitter.com\/Cronache24"],"@id":"https:\/\/www.cronache24.it\/#organization","name":"Cronache24","logo":"http:\/\/www.cronache24.it\/wp-content\/uploads\/2017\/11\/cronache24_logo.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cronache24 &raquo; Feed" href="https://www.cronache24.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cronache24 &raquo; Feed dei commenti" href="https://www.cronache24.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.cronache24.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.cronache24.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css?ver=1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-sharing-general-css'  href='https://www.cronache24.it/wp-content/plugins/easy-social-sharing/assets/css/easy-social-sharing.css?ver=1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-consent-style-css'  href='https://www.cronache24.it/wp-content/plugins/uk-cookie-consent/assets/css/style.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.cronache24.it/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='chld_thm_cfg_parent-css'  href='https://www.cronache24.it/wp-content/themes/colormag-pro/style.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://www.cronache24.it/wp-content/themes/colormag-pro-child/style.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_googlefonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans&#038;ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='https://www.cronache24.it/wp-content/themes/colormag-pro/js/magnific-popup/magnific-popup.min.css?ver=20150310' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://www.cronache24.it/wp-content/themes/colormag-pro/fontawesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.cronache24.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.cronache24.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://www.cronache24.it/wp-content/themes/colormag-pro/js/html5shiv.min.js?ver=4.9.9'></script>
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var colormag_script_vars = {"no_more_posts":"No more post"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cronache24.it/wp-content/themes/colormag-pro/js/loadmore.min.js?ver=4.9.9'></script>
<link rel='https://api.w.org/' href='https://www.cronache24.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cronache24.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cronache24.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.9" />
<link rel='shortlink' href='https://www.cronache24.it/?p=6736' />
<link rel="alternate" type="application/json+oembed" href="https://www.cronache24.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cronache24.it%2Faltroinprovincia%2Fterracina-arrestato-un-uomo-nativo-di-narni-sarebbe-coinvolto-in-una-storia-di-armi%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cronache24.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cronache24.it%2Faltroinprovincia%2Fterracina-arrestato-un-uomo-nativo-di-narni-sarebbe-coinvolto-in-una-storia-di-armi%2F&#038;format=xml" />
<link rel="shortcut icon" href="http://nuovo.cronache24.it/wp-content/uploads/2017/10/cronache24_logo_2-1.png" /><style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ddd;
					position: fixed;
					left: 0;
					top: 0;
					width: 100%;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #fff;
				}
				#catapult-cookie-bar .x_close span {
					background-color: ;
				}
				button#catapultCookie {
					background:;
					color: ;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #ddd;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #dddddd; }
</style>

<!-- BEGIN ExactMetrics v5.3.5 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-110160494-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<!-- Cronache24 Internal Styles -->		<style type="text/css">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</style>
				<style type="text/css" id="wp-custom-css">
			/*
Puoi aggiungere qui il tuo codice CSS.

Per maggiori informazioni consulta la documentazione (fai clic sull'icona con il punto interrogativo qui sopra).
*/

		</style>
	</head>

<body class="post-template-default single single-post postid-6736 single-format-standard custom-background wp-custom-logo  wide">



<div id="page" class="hfeed site">
	
	
	<header id="masthead" class="site-header clearfix ">
		<div id="header-text-nav-container" class="clearfix">

			
							<div class="news-bar">
				<div class="inner-wrap clearfix">
					   <div class="date-in-header">
      venerdì, 11 gennaio 2019   </div>

							<div class="breaking-news">
			<strong class="breaking-news-latest">
				Ultime notizie:			</strong>
			<ul class="newsticker">
									<li>
						<a href="https://www.cronache24.it/altroinprovincia/terracina-arrestato-un-uomo-nativo-di-narni-sarebbe-coinvolto-in-una-storia-di-armi/" title="Terracina, arrestato un uomo nativo di Narni: Sarebbe coinvolto in una storia di armi">Terracina, arrestato un uomo nativo di Narni: Sarebbe coinvolto in una storia di armi</a>
					</li>
									<li>
						<a href="https://www.cronache24.it/altroinprovincia/arrone-fioretti-finisce-il-mandato-e-si-promuove-fatto-tanto-per-strade-scuole-e-rapporto-con-i-cittadini/" title="Arrone, Fioretti finisce il mandato e si promuove: &#8220;Fatto tanto per strade, scuole e rapporto con i cittadini&#8221;">Arrone, Fioretti finisce il mandato e si promuove: &#8220;Fatto tanto per strade, scuole e rapporto con i cittadini&#8221;</a>
					</li>
									<li>
						<a href="https://www.cronache24.it/ambiente/terni-treofan-ancora-nelle-nebbie-due-ore-di-sciopero/" title="Terni, Treofan ancora nelle nebbie: Due ore di sciopero">Terni, Treofan ancora nelle nebbie: Due ore di sciopero</a>
					</li>
									<li>
						<a href="https://www.cronache24.it/news/narni-varchi-al-via-linstallazione/" title="Narni, varchi: Al via l&#8217;installazione">Narni, varchi: Al via l&#8217;installazione</a>
					</li>
									<li>
						<a href="https://www.cronache24.it/cronaca/narni-furti-al-campo-di-atletica-bruschini-fi-ci-vogliono-piu-controlli-e-gente-del-posto/" title="Narni, furti al campo di atletica, Bruschini (FI): “Ci vogliono più controlli, è gente del posto”">Narni, furti al campo di atletica, Bruschini (FI): “Ci vogliono più controlli, è gente del posto”</a>
					</li>
							</ul>
		</div>
		
					
		
		<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/Cronache24" ><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/cronache24" ><i class="fa fa-twitter"></i></a></li><li><a href="https://www.youtube.com/channel/UC_CAaObxS1p0F2UXuf1I0xA" ><i class="fa fa-youtube"></i></a></li>
							</ul>
		</div><!-- .social-links -->
						</div>
			</div>
			
				
				
		<div class="inner-wrap">

			<div id="header-text-nav-wrap" class="clearfix">
				<div id="header-left-section">
											<div id="header-logo-image">
							
							<a href="https://www.cronache24.it/" class="custom-logo-link" rel="home" itemprop="url"><img width="316" height="143" src="https://www.cronache24.it/wp-content/uploads/2017/11/cronache24_logo.jpg" class="custom-logo" alt="Cronache24" itemprop="logo" srcset="https://www.cronache24.it/wp-content/uploads/2017/11/cronache24_logo.jpg 316w, https://www.cronache24.it/wp-content/uploads/2017/11/cronache24_logo-300x136.jpg 300w" sizes="(max-width: 316px) 100vw, 316px" /></a>						</div><!-- #header-logo-image -->
											<div id="header-text" class="screen-reader-text">
													<h3 id="site-title">
								<a href="https://www.cronache24.it/" title="Cronache24" rel="home">Cronache24</a>
							</h3>
						
												<p id="site-description">L&#039;informazione che volevi</p>
						<!-- #site-description -->
					</div><!-- #header-text -->
				</div><!-- #header-left-section -->
				<div id="header-right-section">
											<div id="header-right-sidebar" class="clearfix">
							<aside id="colormag_728x90_advertisement_widget-23" class="widget widget_728x90_advertisement clearfix">
		<div class="advertisement_728x90">
						<div class="advertisement-content"><a href="http://www.corsallanello.it" class="single_ad_728x90" target="_blank" rel="nofollow">
												<img src="https://www.cronache24.it/wp-content/uploads/2018/04/corsaallanello.jpg" width="728" height="90" alt="">
									</a></div>		</div>
		</aside>						</div>
										</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->

		</div><!-- .inner-wrap -->

		
				
				
					<nav id="site-navigation" class="main-navigation clearfix">
				<div class="inner-wrap clearfix">
											<div class="home-icon">
							<a href="https://www.cronache24.it/" title="Cronache24"><i class="fa fa-home"></i></a>
						</div>
											<h4 class="menu-toggle"></h4>
					<div class="menu-primary-container"><ul id="menu-primary" class="menu"><li id="menu-item-501" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-501 menu-item-category-11"><a href="https://www.cronache24.it/cronaca/">Cronaca</a></li>
<li id="menu-item-569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-569 menu-item-category-5"><a href="https://www.cronache24.it/politica/">Politica</a></li>
<li id="menu-item-428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-428 menu-item-category-17"><a href="https://www.cronache24.it/economia/">Economia</a></li>
<li id="menu-item-696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-696 menu-item-category-77"><a href="https://www.cronache24.it/ambiente/">Ambiente</a></li>
<li id="menu-item-430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-430 menu-item-category-15"><a href="https://www.cronache24.it/sport/">Sport</a></li>
<li id="menu-item-697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-697 menu-item-category-78"><a href="https://www.cronache24.it/redazionale/">Redazionale</a></li>
<li id="menu-item-582" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-582"><a href="https://www.cronache24.it/contatti/">Contatti</a></li>
<li id="menu-item-586" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-586"><a>Città</a>
<ul class="sub-menu">
	<li id="menu-item-597" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-597 menu-item-category-28"><a href="https://www.cronache24.it/amelia/">Amelia</a></li>
	<li id="menu-item-598" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-598 menu-item-category-27"><a href="https://www.cronache24.it/narni/">Narni</a></li>
	<li id="menu-item-599" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-599 menu-item-category-29"><a href="https://www.cronache24.it/terni/">Terni</a></li>
	<li id="menu-item-596" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-596 menu-item-category-3"><a href="https://www.cronache24.it/altroinprovincia/">Altro in provincia</a></li>
</ul>
</li>
</ul></div>																<i class="fa fa-search search-top"></i>
						<div class="search-form-top">
							<form action="https://www.cronache24.it/" class="search-form searchform clearfix" method="get">
	<div class="search-wrap">
		<input type="text" placeholder="Cerca" class="s field" name="s">
		<button class="search-icon" type="submit"></button>
	</div>
</form><!-- .searchform -->
						</div>
									</div>
			</nav>
		
		
			
		</div><!-- #header-text-nav-container -->

		
	</header>

		
	<div id="main" class="clearfix">
		
		
		<div class="inner-wrap clearfix">

	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-6736" class="post-6736 post type-post status-publish format-standard has-post-thumbnail hentry category-altroinprovincia category-cronaca category-evidenza category-narni category-news tag-armi tag-arresto tag-carabinieri tag-criminalita tag-narni tag-terracina tag-ugo-pioli">
	
	
			<div class="featured-image">
							<a href="https://www.cronache24.it/wp-content/uploads/2019/01/4221870_1140_ccterracinanuova.jpg" class="image-popup"><img width="800" height="445" src="https://www.cronache24.it/wp-content/uploads/2019/01/4221870_1140_ccterracinanuova-800x445.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" /></a>
								</div>

			
	<div class="article-content clearfix">

		
		<div class="above-entry-meta"><span class="cat-links"><a href="https://www.cronache24.it/altroinprovincia/" style="background:#ff8989" rel="category tag">Altro in provincia</a>&nbsp;<a href="https://www.cronache24.it/cronaca/" style="background:#ff1919" rel="category tag">Cronaca</a>&nbsp;<a href="https://www.cronache24.it/evidenza/" style="background:#4b0082" rel="category tag">In Evidenza</a>&nbsp;<a href="https://www.cronache24.it/narni/" style="background:#831d1c" rel="category tag">Narni</a>&nbsp;<a href="https://www.cronache24.it/news/" style="background:#935600" rel="category tag">News</a>&nbsp;</span></div>
		<header class="entry-header">
			<h1 class="entry-title">
				Terracina, arrestato un uomo nativo di Narni: Sarebbe coinvolto in una storia di armi			</h1>
		</header>

		<div class="below-entry-meta">
			<span class="posted-on"><a href="https://www.cronache24.it/altroinprovincia/terracina-arrestato-un-uomo-nativo-di-narni-sarebbe-coinvolto-in-una-storia-di-armi/" title="9:24" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-01-11T09:24:36+00:00">11 Gennaio 2019</time><time class="updated" datetime="2019-01-11T09:26:53+00:00">11 Gennaio 2019</time></a></span>
			<span class="byline"><span class="author vcard" itemprop="name"><i class="fa fa-user"></i><a class="url fn n" href="https://www.cronache24.it/author/redazione/" title="Redazione">Redazione</a></span></span>

			<span class="post-views"><i class="fa fa-eye"></i><span class="total-views">116 Views</span></span>
			<span class="tag-links"><i class="fa fa-tags"></i><a href="https://www.cronache24.it/tag/armi/" rel="tag">armi</a>, <a href="https://www.cronache24.it/tag/arresto/" rel="tag">arresto</a>, <a href="https://www.cronache24.it/tag/carabinieri/" rel="tag">carabinieri</a>, <a href="https://www.cronache24.it/tag/criminalita/" rel="tag">criminalità</a>, <a href="https://www.cronache24.it/tag/narni/" rel="tag">narni</a>, <a href="https://www.cronache24.it/tag/terracina/" rel="tag">terracina</a>, <a href="https://www.cronache24.it/tag/ugo-pioli/" rel="tag">ugo pioli</a></span></div>
		<div class="entry-content clearfix">
			<p style="text-align: justify;">NARNI &#8211; Ugo Pioli, cognome piuttosto diffuso in città, fino a ieri era un insospettabile emigrato nel vicino Lazio, nello specifico a Terracina. Da ieri però il suo nome è diventato di pubblico dominio. Ugo Pioli, da Narni ma residente nella città pontina da molto tempo, è stato infatti arrestato. E’ accusato dalla procura della repubblica di Latina di essere uno “dei componenti di un gruppo criminale operante nel territorio pontino che, forte del potere intimidatorio derivante dalla notevole disponibilità di armi, munizioni ed esplosivi, mirava a mantenere in esercizio varie attività delittuose ed un ruolo egemone nella geografia criminale provinciale”.Pioli, 60 anni, sarebbe implicato in una storiaccia di armi, probabilmente legate a bande criminali della zona.</p>
<p style="text-align: justify;">L’accusa al narnese è arrivata al termine di un’indagine partita dal ritrovamento di un’ingente quantità di armi in una zona periferica di Terracina vicino all’ospedale. Lì, dentro alcuni borsoni, probabilmente abbandonati da qualche banda, le forze dell’ordine hanno trovato tre pistole semiautomatiche, due fucili semiautomatici, un fucile a pompa, una pistola mitragliatrice della seconda guerra mondiale, un revoler, una bomba artigianale con polvere nera e bulloni metallici e poi un chilo di polvere esplosiva, un lampeggiante e una paletta in uso alle forze dell’ordine e tre passamontagna. L’arsenale è stato rinvenuto dai carabinieri della compagnia di Terracina durante i controlli per le festività natalizie. Le armi sono state inviate al Ris per gli esami balistici. In particolare, i proiettili esplosi dalle armi sequestrate saranno confrontati con quelli ritrovati in episodi sospetti avvenuti a Terracina. Le indagini proseguono per capire fino in fondo quale sia il ruolo di Pioli e se c’entra davvero, e in quale misura, con tutto quello di cui lo si accusa.</p>
<p>&nbsp;</p>
<div id="ess-main-wrapper">
	<div id="ess-wrap-inline-networks" class="ess-inline-networks-container ess-clear ess-inline-bottom ess-inline-layout-rectangular_rounded ess-no-share-counts ess-no-network-label">
		<ul class="ess-social-network-lists">
							<li class="ess-social-networks ess-facebook ess-spacing ess-social-sharing">
					<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.cronache24.it%2Faltroinprovincia%2Fterracina-arrestato-un-uomo-nativo-di-narni-sarebbe-coinvolto-in-una-storia-di-armi%2F&#038;t=Terracina%2C%20arrestato%20un%20uomo%20nativo%20di%20Narni%3A%20Sarebbe%20coinvolto%20in%20una%20storia%20di%20armi" class="ess-social-network-link ess-social-share ess-no-display-counts" rel="nofollow" data-social-name="facebook" data-min-count="0" data-post-id="6736" data-location="inline">
						<span class="inline-networks socicon ess-icon socicon-facebook" data-tip="Facebook"></span>
																	</a>
				</li>
							<li class="ess-social-networks ess-twitter ess-spacing ess-social-sharing">
					<a href="http://twitter.com/share?text=Terracina%2C%20arrestato%20un%20uomo%20nativo%20di%20Narni%3A%20Sarebbe%20coinvolto%20in%20una%20storia%20di%20armi&#038;url=https%3A%2F%2Fwww.cronache24.it%2Faltroinprovincia%2Fterracina-arrestato-un-uomo-nativo-di-narni-sarebbe-coinvolto-in-una-storia-di-armi%2F&#038;via=Cronache24" class="ess-social-network-link ess-social-share ess-no-display-counts" rel="nofollow" data-social-name="twitter" data-min-count="0" data-post-id="6736" data-location="inline">
						<span class="inline-networks socicon ess-icon socicon-twitter" data-tip="Twitter"></span>
																	</a>
				</li>
							<li class="ess-social-networks ess-googleplus ess-spacing ess-social-sharing">
					<a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.cronache24.it%2Faltroinprovincia%2Fterracina-arrestato-un-uomo-nativo-di-narni-sarebbe-coinvolto-in-una-storia-di-armi%2F&#038;t=Terracina%2C%20arrestato%20un%20uomo%20nativo%20di%20Narni%3A%20Sarebbe%20coinvolto%20in%20una%20storia%20di%20armi" class="ess-social-network-link ess-social-share ess-no-display-counts" rel="nofollow" data-social-name="googleplus" data-min-count="0" data-post-id="6736" data-location="inline">
						<span class="inline-networks socicon ess-icon socicon-googleplus" data-tip="Google+"></span>
																	</a>
				</li>
											</ul>
	</div>
</div>
		</div>

			</div>

	</article>

			
		</div><!-- #content -->

		
			<ul class="default-wp-page clearfix">
				<li class="previous"><a href="https://www.cronache24.it/altroinprovincia/arrone-fioretti-finisce-il-mandato-e-si-promuove-fatto-tanto-per-strade-scuole-e-rapporto-con-i-cittadini/" rel="prev"><span class="meta-nav">&larr;</span> Arrone, Fioretti finisce il mandato e si promuove: &#8220;Fatto tanto per strade, scuole e rapporto con i cittadini&#8221;</a></li>
				<li class="next"></li>
			</ul>
				
			
			
			

	<h4 class="related-posts-main-title">
		<i class="fa fa-thumbs-up"></i><span>Potrebbe anche interessarti</span>
	</h4>

	<div class="related-posts clearfix">

					<div class="single-related-posts">

				
				<div class="article-content">

					<h3 class="entry-title">
						<a href="https://www.cronache24.it/news/agricoltura-ad-alviano-si-parla-delle-nuove-frontiere-dellerrigazione/" rel="bookmark" title="Agricoltura, ad Alviano si parla delle nuove frontiere dell&#8217;errigazione">Agricoltura, ad Alviano si parla delle nuove frontiere dell&#8217;errigazione</a>
					</h3><!--/.post-title-->

					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://www.cronache24.it/news/agricoltura-ad-alviano-si-parla-delle-nuove-frontiere-dellerrigazione/" title="17:08" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-05-21T17:08:09+00:00">21 Maggio 2018</time></a></span>
						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.cronache24.it/author/redazione/" title="Redazione">Redazione</a></span></span>

						<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Agricoltura, ad Alviano si parla delle nuove frontiere dell&#8217;errigazione</span></span></span>
					</div>

				</div>

			</div><!--/.related-->
					<div class="single-related-posts">

									<div class="related-posts-thumbnail">
						<a href="https://www.cronache24.it/news/narni-insieme-si-puo-un-concerto-raccogliere-fondi-destinati-alla-caritas/" title="Narni, &#8220;Insieme si può&#8221;: Un concerto per raccogliere fondi destinati alla Caritas">
							<img width="390" height="205" src="https://www.cronache24.it/wp-content/uploads/2017/12/FB_IMG_1512911931096-2-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" />						</a>
					</div>
				
				<div class="article-content">

					<h3 class="entry-title">
						<a href="https://www.cronache24.it/news/narni-insieme-si-puo-un-concerto-raccogliere-fondi-destinati-alla-caritas/" rel="bookmark" title="Narni, &#8220;Insieme si può&#8221;: Un concerto per raccogliere fondi destinati alla Caritas">Narni, &#8220;Insieme si può&#8221;: Un concerto per raccogliere fondi destinati alla Caritas</a>
					</h3><!--/.post-title-->

					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://www.cronache24.it/news/narni-insieme-si-puo-un-concerto-raccogliere-fondi-destinati-alla-caritas/" title="8:37" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-12-22T08:37:32+00:00">22 Dicembre 2017</time></a></span>
						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.cronache24.it/author/m-cinque/" title="Massimiliano Cinque">Massimiliano Cinque</a></span></span>

						<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Narni, &#8220;Insieme si può&#8221;: Un concerto per raccogliere fondi destinati alla Caritas</span></span></span>
					</div>

				</div>

			</div><!--/.related-->
					<div class="single-related-posts">

									<div class="related-posts-thumbnail">
						<a href="https://www.cronache24.it/politica/narni-primo-atto-formale-per-il-nuovo-campo-dei-giochi/" title="Narni, primo atto formale per il nuovo campo dei giochi">
							<img width="390" height="205" src="https://www.cronache24.it/wp-content/uploads/2018/06/santa-maria-1-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" />						</a>
					</div>
				
				<div class="article-content">

					<h3 class="entry-title">
						<a href="https://www.cronache24.it/politica/narni-primo-atto-formale-per-il-nuovo-campo-dei-giochi/" rel="bookmark" title="Narni, primo atto formale per il nuovo campo dei giochi">Narni, primo atto formale per il nuovo campo dei giochi</a>
					</h3><!--/.post-title-->

					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://www.cronache24.it/politica/narni-primo-atto-formale-per-il-nuovo-campo-dei-giochi/" title="12:09" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-08-13T12:09:31+00:00">13 Agosto 2018</time></a></span>
						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.cronache24.it/author/redazione/" title="Redazione">Redazione</a></span></span>

						<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Narni, primo atto formale per il nuovo campo dei giochi</span></span></span>
					</div>

				</div>

			</div><!--/.related-->
		
	</div><!--/.post-related-->

		
		
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="colormag_video_widget-1" class="widget widget_video_colormag clearfix">
		<div class="fitvids-video">
							<div class="video-title">
					<h3 class="widget-title"><span>Youtube Video</span></h3>				</div>
				<div class="video"><iframe src="https://www.youtube.com/embed/F_8tPGx4Huk"></iframe></div>		</div>
		</aside><aside id="colormag_300x250_advertisement_widget-22" class="widget widget_300x250_advertisement clearfix">
		<div class="advertisement_300x250">
						<div class="advertisement-content"><img src="https://www.cronache24.it/wp-content/uploads/2018/11/Banner.jpg" width="300" height="250" alt=""></div>		</div>
		</aside><aside id="colormag_featured_posts_vertical_widget-4" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">		<h3 class="widget-title" style="border-bottom-color:#a5a5a5;"><span style="background-color:#a5a5a5;">Think Thank</span></h3>						<div class="first-post">			<div class="single-article clearfix">
				<figure><a href="https://www.cronache24.it/narni/la-corsa-allanello-e-la-rivoluzione-dei-50-anni/" title="La Corsa all&#8217;Anello e la rivoluzione dei 50 anni"><img width="390" height="205" src="https://www.cronache24.it/wp-content/uploads/2018/11/33141833_993989484108541_8848204388691345408_o-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="La Corsa all&#8217;Anello e la rivoluzione dei 50 anni" title="La Corsa all&#8217;Anello e la rivoluzione dei 50 anni" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.cronache24.it/narni/" style="background:#831d1c" rel="category tag">Narni</a>&nbsp;<a href="https://www.cronache24.it/thinkthank/" style="background:#a5a5a5" rel="category tag">Think Thank</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="https://www.cronache24.it/narni/la-corsa-allanello-e-la-rivoluzione-dei-50-anni/" title="La Corsa all&#8217;Anello e la rivoluzione dei 50 anni">La Corsa all&#8217;Anello e la rivoluzione dei 50 anni</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://www.cronache24.it/narni/la-corsa-allanello-e-la-rivoluzione-dei-50-anni/" title="15:47" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-11-01T15:47:39+00:00">1 Novembre 2018</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.cronache24.it/author/redazione/" title="Redazione">Redazione</a></span></span>
						<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su La Corsa all&#8217;Anello e la rivoluzione dei 50 anni</span></span></span>
					</div>
											<div class="entry-content">
							<p>Dopo 50 anni la Corsa all&#8217;Anello cambia tutto. Un nuovo statuto, presidente e membri dell&#8217;ente eletti da terzieri e Consiglio comunale. Una rivoluzione che punta in alto. </p>
						</div>
									</div>

			</div>
			</div>					</aside><aside id="colormag_300x250_advertisement_widget-20" class="widget widget_300x250_advertisement clearfix">
		<div class="advertisement_300x250">
						<div class="advertisement-content"><a href="#" class="single_ad_300x250" target="_blank" rel="nofollow">
												<img src="https://www.cronache24.it/wp-content/uploads/2017/11/francy.jpg" width="300" height="250" alt="">
									</a></div>		</div>
		</aside><aside id="colormag_featured_posts_vertical_widget-13" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">		<h3 class="widget-title" style="border-bottom-color:#0a163f;"><span style="background-color:#0a163f;">Filo Diretto</span></h3>						<div class="first-post">			<div class="single-article clearfix">
				<figure><a href="https://www.cronache24.it/filodiretto/narni-bruschini-e-il-bilancio-2018-ci-vuole-un-nuovo-modello-di-sviluppo-partecipato/" title="Narni, Bruschini e il bilancio 2018: &#8220;Ci vuole un nuovo modello di sviluppo partecipato&#8221;"><img width="390" height="205" src="https://www.cronache24.it/wp-content/uploads/2018/01/bruschini-sergio-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Narni, Bruschini e il bilancio 2018: &#8220;Ci vuole un nuovo modello di sviluppo partecipato&#8221;" title="Narni, Bruschini e il bilancio 2018: &#8220;Ci vuole un nuovo modello di sviluppo partecipato&#8221;" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.cronache24.it/filodiretto/" style="background:#0a163f" rel="category tag">Filo Diretto</a>&nbsp;<a href="https://www.cronache24.it/narni/" style="background:#831d1c" rel="category tag">Narni</a>&nbsp;<a href="https://www.cronache24.it/news/" style="background:#935600" rel="category tag">News</a>&nbsp;<a href="https://www.cronache24.it/politica/" style="background:#1c00d6" rel="category tag">Politica</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="https://www.cronache24.it/filodiretto/narni-bruschini-e-il-bilancio-2018-ci-vuole-un-nuovo-modello-di-sviluppo-partecipato/" title="Narni, Bruschini e il bilancio 2018: &#8220;Ci vuole un nuovo modello di sviluppo partecipato&#8221;">Narni, Bruschini e il bilancio 2018: &#8220;Ci vuole un nuovo modello di sviluppo partecipato&#8221;</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://www.cronache24.it/filodiretto/narni-bruschini-e-il-bilancio-2018-ci-vuole-un-nuovo-modello-di-sviluppo-partecipato/" title="10:36" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-12-31T10:36:31+00:00">31 Dicembre 2018</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.cronache24.it/author/redazione/" title="Redazione">Redazione</a></span></span>
						<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Narni, Bruschini e il bilancio 2018: &#8220;Ci vuole un nuovo modello di sviluppo partecipato&#8221;</span></span></span>
					</div>
											<div class="entry-content">
							<p>NARNI “Il contesto narnese, va detto, non è unico nel panorama nazionale. Impoverimento del centro storico, il proliferare della periferia,</p>
						</div>
									</div>

			</div>
			</div>					</aside><aside id="colormag_125x125_advertisement_widget-7" class="widget widget_125x125_advertisement clearfix">
		<div class="advertisement_125x125">
							<div class="advertisement-title">
					<h3 class="widget-title"><span>Sponsor</span></h3>				</div>
				<div class="advertisement-content"><img src="https://www.cronache24.it/wp-content/uploads/2017/11/latuapubblicitàqui2.jpg" width="125" height="125" alt=""><img src="https://www.cronache24.it/wp-content/uploads/2017/11/latuapubblicitàqui2.jpg" width="125" height="125" alt=""><img src="https://www.cronache24.it/wp-content/uploads/2017/11/latuapubblicitàqui2.jpg" width="125" height="125" alt=""><img src="https://www.cronache24.it/wp-content/uploads/2017/11/latuapubblicitàqui2.jpg" width="125" height="125" alt=""></div>		</div>
		</aside>
	</div>

	

</div><!-- .inner-wrap -->
</div><!-- #main -->

	<div class="advertisement_above_footer">
		<div class="inner-wrap">
			<aside id="colormag_728x90_advertisement_widget-15" class="widget widget_728x90_advertisement clearfix">
		<div class="advertisement_728x90">
						<div class="advertisement-content"><img src="https://www.cronache24.it/wp-content/uploads/2017/11/latuapubblicitàqui.jpg" width="728" height="90" alt=""></div>		</div>
		</aside>		</div>
	</div>



<footer id="colophon" class="clearfix ">
	
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
			<div class="tg-upper-footer-widgets clearfix">
				<div class="footer_upper_widget_area tg-one-third">
									</div>
				<div class="footer_upper_widget_area tg-one-third">
									</div>
				<div class="footer_upper_widget_area tg-one-third tg-one-third-last">
									</div>
			</div>

			<div class="tg-footer-main-widget">
				<div class="tg-first-footer-widget">
					<aside id="custom_html-3" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>Chi Siamo</span></h3><div class="textwidget custom-html-widget"><img src="https://www.cronache24.it/wp-content/uploads/2017/11/cronache24_logo_white.png" alt="Cronache24" title="ColorMag Pro"><br>
 <div align="justify">
"Cronache24.it è il primo quotidiano on line di Narni-Amelia. Giovane, dinamico, puntuale e tempestivo, è il giornale che aspettavi."<br><br>
	Iscritto al Registro per la pubblicazione di Giornali e Periodici del Tribunale di Terni al n. 13/2012 del 21/09/2012.</div></div></aside>				</div>
			</div>

			<div class="tg-footer-other-widgets">
				<div class="tg-second-footer-widget">
					<aside id="nav_menu-9" class="widget widget_nav_menu clearfix"><h3 class="widget-title"><span>Categorie</span></h3><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-941" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-941 menu-item-category-11"><a href="https://www.cronache24.it/cronaca/">Cronaca</a></li>
<li id="menu-item-943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-943 menu-item-category-5"><a href="https://www.cronache24.it/politica/">Politica</a></li>
<li id="menu-item-942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-942 menu-item-category-17"><a href="https://www.cronache24.it/economia/">Economia</a></li>
<li id="menu-item-945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-945 menu-item-category-77"><a href="https://www.cronache24.it/ambiente/">Ambiente</a></li>
<li id="menu-item-944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-944 menu-item-category-15"><a href="https://www.cronache24.it/sport/">Sport</a></li>
<li id="menu-item-940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-940 menu-item-category-78"><a href="https://www.cronache24.it/redazionale/">Redazionale</a></li>
<li id="menu-item-946" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-946"><a href="https://www.cronache24.it/contatti/">Contatti</a></li>
</ul></div></aside>				</div>
				<div class="tg-third-footer-widget">
					<aside id="archives-7" class="widget widget_archive clearfix"><h3 class="widget-title"><span>News</span></h3>		<ul>
			<li><a href='https://www.cronache24.it/2019/01/'>gennaio 2019</a></li>
	<li><a href='https://www.cronache24.it/2018/12/'>dicembre 2018</a></li>
	<li><a href='https://www.cronache24.it/2018/11/'>novembre 2018</a></li>
	<li><a href='https://www.cronache24.it/2018/10/'>ottobre 2018</a></li>
	<li><a href='https://www.cronache24.it/2018/09/'>settembre 2018</a></li>
	<li><a href='https://www.cronache24.it/2018/08/'>agosto 2018</a></li>
	<li><a href='https://www.cronache24.it/2018/07/'>luglio 2018</a></li>
	<li><a href='https://www.cronache24.it/2018/06/'>giugno 2018</a></li>
	<li><a href='https://www.cronache24.it/2018/05/'>maggio 2018</a></li>
	<li><a href='https://www.cronache24.it/2018/04/'>aprile 2018</a></li>
	<li><a href='https://www.cronache24.it/2018/03/'>marzo 2018</a></li>
	<li><a href='https://www.cronache24.it/2018/02/'>febbraio 2018</a></li>
	<li><a href='https://www.cronache24.it/2018/01/'>gennaio 2018</a></li>
	<li><a href='https://www.cronache24.it/2017/12/'>dicembre 2017</a></li>
	<li><a href='https://www.cronache24.it/2017/11/'>novembre 2017</a></li>
		</ul>
		</aside>				</div>
				<div class="tg-fourth-footer-widget">
					<aside id="text-14" class="widget widget_text clearfix"><h3 class="widget-title"><span>Contact</span></h3>			<div class="textwidget"><ul>
<li>Cronache24</li>
<li><a href="mailto:redazione@cronache24.it">redazione@cronache24.it</a></li>
<li><a href="mailto:commerciale@cronache24.it">commerciale@cronache24.it</a></li>

</ul></div>
		</aside>				</div>
			</div>
		</div>
	</div>
</div>
	<div class="footer-socket-wrapper clearfix">
		<div class="inner-wrap">
			<div class="footer-socket-area">
				<div class="footer-socket-right-section">
					
		
		<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/Cronache24" ><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/cronache24" ><i class="fa fa-twitter"></i></a></li><li><a href="https://www.youtube.com/channel/UC_CAaObxS1p0F2UXuf1I0xA" ><i class="fa fa-youtube"></i></a></li>
							</ul>
		</div><!-- .social-links -->
		
					<nav class="footer-menu clearfix">
											</nav>
				</div>

				<div class="footer-socket-left-section">
					<div class="copyright">Copyright © 2017 | Cronache24 | All Rights Reserved<br /><br />
<p class="ab" style="line-height:22px">Developed by <SPAN style="font-size: 16px"><b><a href="http://www.andrea-bassetti.it"><img alt="Andrea Bassetti" src="https://www.cronache24.it/wp-content/uploads/2017/11/ab_logo3.png" width="35"></a></b></span></p></div>				</div>
			</div>

		</div>
	</div>
</footer>

	<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>


</div><!-- #page -->
<div id="ess-main-wrapper">
	<div class="ess-pinterest-img-picker-popup">
		<h3 class="ess-pinterest-popup-title">Pin It on Pinterest</h3>
		<div class="ess-pinterest-popup-close"><i class="fa fa-close"></i></div>
		<div class="ess-social-pin-images" data-permalink="https://www.cronache24.it/altroinprovincia/terracina-arrestato-un-uomo-nativo-di-narni-sarebbe-coinvolto-in-una-storia-di-armi/" data-title="Terracina, arrestato un uomo nativo di Narni: Sarebbe coinvolto in una storia di armi" data-post_id="6736"></div>
		<div class="ess-no-pinterest-img-found"></div>
	</div>
</div>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.cronache24.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cronache24.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.5'></script>
<script type='text/javascript' src='//www.cronache24.it/wp-content/plugins/easy-social-sharing/assets/js/jquery-tiptip/jquery.tipTip.min.js?ver=3.5.4'></script>
<script type='text/javascript' src='//www.cronache24.it/wp-content/plugins/easy-social-sharing/assets/js/jquery-idletimer/idle-timer.min.js?ver=1.1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var easy_social_sharing_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","page_url":"https:\/\/www.cronache24.it\/altroinprovincia\/terracina-arrestato-un-uomo-nativo-di-narni-sarebbe-coinvolto-in-una-storia-di-armi\/","update_share_nonce":"37507ea2f9","shares_count_nonce":"0ac9fdb551","all_network_shares_count_nonce":"136bb62ae2","total_counts_nonce":"1418f54abd","i18n_no_img_message":"No images found.","network_data":{"facebook":{"network_id":"1","network_name":"facebook","network_desc":"Facebook","network_order":"1","network_count":"0","is_api_support":"1"},"twitter":{"network_id":"2","network_name":"twitter","network_desc":"Twitter","network_order":"2","network_count":"0","is_api_support":"0"},"googleplus":{"network_id":"7","network_name":"googleplus","network_desc":"Google+","network_order":"13","network_count":"0","is_api_support":"1"}}};
/* ]]> */
</script>
<script type='text/javascript' src='//www.cronache24.it/wp-content/plugins/easy-social-sharing/assets/js/frontend/easy-social-sharing.min.js?ver=1.3.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cronache24.it/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js?ver=2.3.0'></script>
<script type='text/javascript' src='https://www.cronache24.it/wp-content/themes/colormag-pro/js/headroom/Headroom.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://www.cronache24.it/wp-content/themes/colormag-pro/js/headroom/jQuery.headroom.min.js?ver=4.9.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var colormag_ticker_settings = {"breaking_news_slide_effect":"up","breaking_news_duration":"5000","breaking_news_speed":"2000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cronache24.it/wp-content/themes/colormag-pro/js/news-ticker/jquery.newsTicker.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.cronache24.it/wp-content/themes/colormag-pro/js/magnific-popup/jquery.magnific-popup.min.js?ver=1.1.0'></script>
<script type='text/javascript' src='https://www.cronache24.it/wp-content/themes/colormag-pro/js/navigation.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://www.cronache24.it/wp-content/themes/colormag-pro/js/fitvids/jquery.fitvids.min.js?ver=1.2.0'></script>
<script type='text/javascript' src='https://www.cronache24.it/wp-content/themes/colormag-pro/js/theia-sticky-sidebar/theia-sticky-sidebar.min.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://www.cronache24.it/wp-content/themes/colormag-pro/js/theia-sticky-sidebar/ResizeSensor.min.js?ver=4.9.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var colormag_load_more = {"tg_nonce":"e74eeee51c","ajax_url":"https:\/\/www.cronache24.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cronache24.it/wp-content/themes/colormag-pro/js/colormag-custom.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://www.cronache24.it/wp-includes/js/wp-embed.min.js?ver=4.9.9'></script>
			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-top-bar");
							$("html").addClass("cookie-bar-bar");
															// Wait for the animation on the html to end before recalculating the required top margin
								$("html").on('webkitTransitionEnd otransitionend oTransitionEnd msTransitionEnd transitionend', function(e) {
									// code to execute after transition ends
									var barHeight = $('#catapult-cookie-bar').outerHeight();
									$("html").css("margin-top",barHeight);
									$("body.admin-bar").css("margin-top",barHeight-32); // Push the body down if the admin bar is active
								});
													}
																			ctccFirstPage();
											});
				</script>
			
			<div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">Il presente sito web utilizza cookie tecnici per garantire il corretto funzionamento delle procedure e migliorare l&#039;esperienza di uso delle applicazioni online </span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Ok!</button></span></div><!-- custom wrapper class --></div><!-- #catapult-cookie-bar --></body>
</html>
