<!DOCTYPE html>
<html lang="it-IT">
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<title>Covid-19, Forza Italia propone la sospensione di tutte le tasse - Cronache24</title>

<!-- This site is optimized with the Yoast SEO plugin v13.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.cronache24.it/cronaca/covid-19-forza-italia-propone-la-sospensione-di-tutte-le-tasse/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Covid-19, Forza Italia propone la sospensione di tutte le tasse - Cronache24" />
<meta property="og:description" content="NARNI &#8211; Il gruppo di Forza Italia in Consiglio comunale avanza le sue proposte per lottare contro l&#8217;emergenza Covid-19. In" />
<meta property="og:url" content="https://www.cronache24.it/cronaca/covid-19-forza-italia-propone-la-sospensione-di-tutte-le-tasse/" />
<meta property="og:site_name" content="Cronache24" />
<meta property="article:publisher" content="https://www.facebook.com/Cronache24/" />
<meta property="article:section" content="Cronaca" />
<meta property="article:published_time" content="2020-03-29T15:06:06+00:00" />
<meta property="og:image" content="https://www.cronache24.it/wp-content/uploads/2019/08/Comune-di-Narni.jpg" />
<meta property="og:image:secure_url" content="https://www.cronache24.it/wp-content/uploads/2019/08/Comune-di-Narni.jpg" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="717" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="NARNI &#8211; Il gruppo di Forza Italia in Consiglio comunale avanza le sue proposte per lottare contro l&#8217;emergenza Covid-19. In" />
<meta name="twitter:title" content="Covid-19, Forza Italia propone la sospensione di tutte le tasse - Cronache24" />
<meta name="twitter:site" content="@Cronache24" />
<meta name="twitter:image" content="https://www.cronache24.it/wp-content/uploads/2019/08/Comune-di-Narni.jpg" />
<meta name="twitter:creator" content="@Cronache24" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.cronache24.it/#website","url":"https://www.cronache24.it/","name":"Cronache24","inLanguage":"it-IT","description":"L&#039;informazione che volevi","potentialAction":{"@type":"SearchAction","target":"https://www.cronache24.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.cronache24.it/cronaca/covid-19-forza-italia-propone-la-sospensione-di-tutte-le-tasse/#primaryimage","inLanguage":"it-IT","url":"https://www.cronache24.it/wp-content/uploads/2019/08/Comune-di-Narni.jpg","width":960,"height":717},{"@type":"WebPage","@id":"https://www.cronache24.it/cronaca/covid-19-forza-italia-propone-la-sospensione-di-tutte-le-tasse/#webpage","url":"https://www.cronache24.it/cronaca/covid-19-forza-italia-propone-la-sospensione-di-tutte-le-tasse/","name":"Covid-19, Forza Italia propone la sospensione di tutte le tasse - Cronache24","isPartOf":{"@id":"https://www.cronache24.it/#website"},"inLanguage":"it-IT","primaryImageOfPage":{"@id":"https://www.cronache24.it/cronaca/covid-19-forza-italia-propone-la-sospensione-di-tutte-le-tasse/#primaryimage"},"datePublished":"2020-03-29T15:06:06+00:00","dateModified":"2020-03-29T15:06:06+00:00","author":{"@id":"https://www.cronache24.it/#/schema/person/6164b51262dced1a081fc98ceaf47929"}},{"@type":["Person"],"@id":"https://www.cronache24.it/#/schema/person/6164b51262dced1a081fc98ceaf47929","name":"Redazione","image":{"@type":"ImageObject","@id":"https://www.cronache24.it/#authorlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/6364344a16c3cc885591f8577f76fcc7?s=96&d=mm&r=g","caption":"Redazione"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cronache24 &raquo; Feed" href="https://www.cronache24.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cronache24 &raquo; Feed dei commenti" href="https://www.cronache24.it/comments/feed/" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.0.1 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.0.1';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-110160494-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-110160494-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.cronache24.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='contact-form-7-css'  href='https://www.cronache24.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-sharing-general-css'  href='https://www.cronache24.it/wp-content/plugins/easy-social-sharing/assets/css/easy-social-sharing.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-consent-style-css'  href='https://www.cronache24.it/wp-content/plugins/uk-cookie-consent/assets/css/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.cronache24.it/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='chld_thm_cfg_parent-css'  href='https://www.cronache24.it/wp-content/themes/colormag-pro/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://www.cronache24.it/wp-content/themes/colormag-pro-child/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_googlefonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='https://www.cronache24.it/wp-content/themes/colormag-pro/js/magnific-popup/magnific-popup.min.css?ver=20150310' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://www.cronache24.it/wp-content/themes/colormag-pro/fontawesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.cronache24.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.cronache24.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.cronache24.it","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cronache24.it/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.0.1'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://www.cronache24.it/wp-content/themes/colormag-pro/js/html5shiv.min.js?ver=5.3.2'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://www.cronache24.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cronache24.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cronache24.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.cronache24.it/?p=10570' />
<link rel="alternate" type="application/json+oembed" href="https://www.cronache24.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cronache24.it%2Fcronaca%2Fcovid-19-forza-italia-propone-la-sospensione-di-tutte-le-tasse%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cronache24.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cronache24.it%2Fcronaca%2Fcovid-19-forza-italia-propone-la-sospensione-di-tutte-le-tasse%2F&#038;format=xml" />
<style type='text/css'></style>
<link rel="shortcut icon" href="https://www.cronache24.it/wp-content/uploads/2019/04/Orologio-dimensione-facebook-1.png" /><style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ddd;
					position: fixed;
					left: 0;
					top: 0;
					width: 100%;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #fff;
				}
				#catapult-cookie-bar .x_close span {
					background-color: ;
				}
				button#catapultCookie {
					background:;
					color: ;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #ddd;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #dddddd; }
</style>
	<!-- Cronache24 Internal Styles -->		<style type="text/css">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</style>
				<style type="text/css" id="wp-custom-css">
			/*
Puoi aggiungere qui il tuo codice CSS.

Per maggiori informazioni consulta la documentazione (fai clic sull'icona con il punto interrogativo qui sopra).
*/

		</style>
		</head>

<body class="post-template-default single single-post postid-10570 single-format-standard custom-background wp-custom-logo  wide">





<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#main">Skip to content</a>

	
	
	<header id="masthead" class="site-header clearfix ">
		<div id="header-text-nav-container" class="clearfix">

			
							<div class="news-bar">
				<div class="inner-wrap clearfix">
					   <div class="date-in-header">
      domenica, 29 Marzo 2020   </div>

							<div class="breaking-news">
			<strong class="breaking-news-latest">
				Ultime notizie:			</strong>
			<ul class="newsticker">
									<li>
						<a href="https://www.cronache24.it/cronaca/covid-19-forza-italia-propone-la-sospensione-di-tutte-le-tasse/" title="Covid-19, Forza Italia propone la sospensione di tutte le tasse">Covid-19, Forza Italia propone la sospensione di tutte le tasse</a>
					</li>
									<li>
						<a href="https://www.cronache24.it/ambiente/covi-19-in-umbria-il-virus-cresce-piu-piano/" title="Covi-19, in Umbria il virus cresce più piano">Covi-19, in Umbria il virus cresce più piano</a>
					</li>
									<li>
						<a href="https://www.cronache24.it/ambiente/covid-19-narni-guarita-la-paziente-1-ma-ce-un-nuovo-caso/" title="Covid-19, Narni: Guarita la paziente 1 ma c&#8217;è un nuovo caso">Covid-19, Narni: Guarita la paziente 1 ma c&#8217;è un nuovo caso</a>
					</li>
									<li>
						<a href="https://www.cronache24.it/ambiente/covid-19-28-i-decessi-39-i-clinicamente-guariti/" title="Covid-19, 28 i decessi, 39 i clinicamente guariti in Umbria">Covid-19, 28 i decessi, 39 i clinicamente guariti in Umbria</a>
					</li>
									<li>
						<a href="https://www.cronache24.it/ambiente/narni-alcantara-fa-anche-mascherine-chirurgiche-incontro-per-i-contratti-da-rinnovare/" title="Narni, Alcantara fa anche mascherine chirurgiche: Incontro per i contratti da rinnovare">Narni, Alcantara fa anche mascherine chirurgiche: Incontro per i contratti da rinnovare</a>
					</li>
							</ul>
		</div>
		
					
		
		<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/Cronache24" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/cronache24" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.youtube.com/channel/UC_CAaObxS1p0F2UXuf1I0xA" target="_blank"><i class="fa fa-youtube"></i></a></li>
							</ul>
		</div><!-- .social-links -->
						</div>
			</div>
		
				
				
		<div class="inner-wrap">

			<div id="header-text-nav-wrap" class="clearfix">
				<div id="header-left-section">
											<div id="header-logo-image">
							<a href="https://www.cronache24.it/" class="custom-logo-link" rel="home"><img width="316" height="143" src="https://www.cronache24.it/wp-content/uploads/2017/11/cronache24_logo.jpg" class="custom-logo" alt="Cronache24" srcset="https://www.cronache24.it/wp-content/uploads/2017/11/cronache24_logo.jpg 316w, https://www.cronache24.it/wp-content/uploads/2017/11/cronache24_logo-300x136.jpg 300w" sizes="(max-width: 316px) 100vw, 316px" /></a>						</div><!-- #header-logo-image -->
											<div id="header-text" class="screen-reader-text">
													<h3 id="site-title">
								<a href="https://www.cronache24.it/" title="Cronache24" rel="home">Cronache24</a>
							</h3>
						
												<p id="site-description">L&#039;informazione che volevi</p>
						<!-- #site-description -->
					</div><!-- #header-text -->
				</div><!-- #header-left-section -->
				<div id="header-right-section">
											<div id="header-right-sidebar" class="clearfix">
							<aside id="colormag_728x90_advertisement_widget-25" class="widget widget_728x90_advertisement clearfix">
		<div class="advertisement_728x90">
						<div class="advertisement-content"><a href="http://www.giornatemedioevali.it" class="single_ad_728x90" target="_blank">
												<img src="https://www.cronache24.it/wp-content/uploads/2020/02/giornatemedioevali2020.png" width="728" height="90" alt="">
									</a></div>		</div>
		</aside>						</div>
										</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->

		</div><!-- .inner-wrap -->

		
				
				
					<nav id="site-navigation" class="main-navigation clearfix">
				<div class="inner-wrap clearfix">
											<div class="home-icon">
							<a href="https://www.cronache24.it/" title="Cronache24"><i class="fa fa-home"></i></a>
						</div>
						
											<div class="search-random-icons-container">
															<div class="top-search-wrap">
									<i class="fa fa-search search-top"></i>
									<div class="search-form-top">
										<form action="https://www.cronache24.it/" class="search-form searchform clearfix" method="get">
	<div class="search-wrap">
		<input type="text" placeholder="Cerca" class="s field" name="s">
		<button class="search-icon" type="submit"></button>
	</div>
</form><!-- .searchform -->
									</div>
								</div>
													</div>
					
					<p class="menu-toggle"></p>
					<div class="menu-primary-container"><ul id="menu-primary" class="menu"><li id="menu-item-501" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-501 menu-item-category-11"><a href="https://www.cronache24.it/cronaca/">Cronaca</a></li>
<li id="menu-item-569" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-569 menu-item-category-5"><a href="https://www.cronache24.it/politica/">Politica</a></li>
<li id="menu-item-428" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-428 menu-item-category-17"><a href="https://www.cronache24.it/economia/">Economia</a></li>
<li id="menu-item-696" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-696 menu-item-category-77"><a href="https://www.cronache24.it/ambiente/">Ambiente</a></li>
<li id="menu-item-430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-430 menu-item-category-15"><a href="https://www.cronache24.it/sport/">Sport</a></li>
<li id="menu-item-697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-697 menu-item-category-78"><a href="https://www.cronache24.it/redazionale/">Redazionale</a></li>
<li id="menu-item-582" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-582"><a href="https://www.cronache24.it/contatti/">Contatti</a></li>
<li id="menu-item-586" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-586"><a>Città</a>
<ul class="sub-menu">
	<li id="menu-item-597" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-597 menu-item-category-28"><a href="https://www.cronache24.it/amelia/">Amelia</a></li>
	<li id="menu-item-598" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-598 menu-item-category-27"><a href="https://www.cronache24.it/narni/">Narni</a></li>
	<li id="menu-item-599" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-599 menu-item-category-29"><a href="https://www.cronache24.it/terni/">Terni</a></li>
	<li id="menu-item-596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-596 menu-item-category-3"><a href="https://www.cronache24.it/altroinprovincia/">Altro in provincia</a></li>
</ul>
</li>
</ul></div>
				</div>
			</nav>
		
		
			
		</div><!-- #header-text-nav-container -->

		
	</header>

		
	<div id="main" class="clearfix">
		
		
		<div class="inner-wrap clearfix">
			

<div id="primary">
	<div id="content" class="clearfix">

		
			
<article id="post-10570" class="post-10570 post type-post status-publish format-standard has-post-thumbnail hentry category-ambiente category-cronaca category-economia category-narni category-news category-politica">
	
	
	
	
					<div class="featured-image">
									<a href="https://www.cronache24.it/wp-content/uploads/2019/08/Comune-di-Narni.jpg" class="image-popup"><img width="800" height="445" src="https://www.cronache24.it/wp-content/uploads/2019/08/Comune-di-Narni-800x445.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" /></a>
											</div>

					
	
	<div class="article-content clearfix">

		
		<div class="above-entry-meta"><span class="cat-links"><a href="https://www.cronache24.it/ambiente/" style="background:#00b749" rel="category tag">Ambiente</a>&nbsp;<a href="https://www.cronache24.it/cronaca/" style="background:#ff1919" rel="category tag">Cronaca</a>&nbsp;<a href="https://www.cronache24.it/economia/" style="background:#dd8500" rel="category tag">Economia</a>&nbsp;<a href="https://www.cronache24.it/narni/" style="background:#831d1c" rel="category tag">Narni</a>&nbsp;<a href="https://www.cronache24.it/news/" style="background:#935600" rel="category tag">News</a>&nbsp;<a href="https://www.cronache24.it/politica/" style="background:#1c00d6" rel="category tag">Politica</a>&nbsp;</span></div>
			<header class="entry-header">
				<h1 class="entry-title">
					Covid-19, Forza Italia propone la sospensione di tutte le tasse				</h1>
			</header>

			<div class="below-entry-meta ">
			<span class="posted-on"><a href="https://www.cronache24.it/cronaca/covid-19-forza-italia-propone-la-sospensione-di-tutte-le-tasse/" title="17:06" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2020-03-29T17:06:06+02:00">29 Marzo 2020</time></a></span>
			<span class="byline"><span class="author vcard" itemprop="name"><i class="fa fa-user"></i><a class="url fn n" href="https://www.cronache24.it/author/redazione/" title="Redazione">Redazione</a></span></span>

			<span class="post-views"><i class="fa fa-eye"></i><span class="total-views">49 Views</span></span>
			</div>
		<div class="entry-content clearfix">
			<p>NARNI &#8211; Il gruppo di Forza Italia in Consiglio comunale avanza le sue proposte per lottare contro l&#8217;emergenza Covid-19. In particolare preme per sospendere il versamento di Imu e Tari fino a fine anno. &#8220;Nel frattempo &#8211; propone il capogruppo i Fora Italia Sergio Bruschijni &#8211; per sopperire alle mancate entrate si vada con con le anticipazioni di cassa per poi richiedere anche attraverso Anci piani di rientro pluriennali come fatto in casi analoghi in occasione di eventi sismici&#8221;.</p>
<p>Altre proposte riguardano l&#8217;esonero per tutto il periodo della sospensione delle attività del pagamento delle tariffe e delle rette dei servizi educativi per la prima infanzia e del trasporto scolastico, la previsione per altre imposte della stessa sospensione, quali la Tosap, imposta sulla pubblicità e il canone d’affitto per gli immobili comunali.</p>
<p>&#8220;<u></u><u></u>In questo contesto &#8211; aggiunge sempre Bruschini &#8211; va attentamente anche rivisto in ribasso le entrate previste per  l imposta di soggiorno ,le contravvenzioni  e quelle relative ai parcheggi. <u></u><u></u>Dovrà essere insomma un bilancio completamente diverso dal solito ,ove gli schemi di attuare devono nelle competenze ammesse e possibili ricalcare l obiettivo primario non dei conti fine a se stessi ma di essere il piu possibile di  supporto ai cittadini&#8221;.</p>
<div id="ess-main-wrapper">
	<div id="ess-wrap-inline-networks" class="ess-inline-networks-container ess-clear ess-inline-bottom ess-inline-layout-rectangular_rounded ess-no-share-counts ess-no-network-label">
		<ul class="ess-social-network-lists">
							<li class="ess-social-networks ess-facebook ess-spacing ess-social-sharing">
					<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.cronache24.it%2Fcronaca%2Fcovid-19-forza-italia-propone-la-sospensione-di-tutte-le-tasse%2F&#038;t=Covid-19%2C%20Forza%20Italia%20propone%20la%20sospensione%20di%20tutte%20le%20tasse" class="ess-social-network-link ess-social-share ess-no-display-counts" rel="nofollow" data-social-name="facebook" data-min-count="0" data-post-id="10570" data-location="inline">
						<span class="inline-networks socicon ess-icon socicon-facebook" data-tip="Facebook"></span>
																	</a>
				</li>
							<li class="ess-social-networks ess-twitter ess-spacing ess-social-sharing">
					<a href="http://twitter.com/share?text=Covid-19%2C%20Forza%20Italia%20propone%20la%20sospensione%20di%20tutte%20le%20tasse&#038;url=https%3A%2F%2Fwww.cronache24.it%2Fcronaca%2Fcovid-19-forza-italia-propone-la-sospensione-di-tutte-le-tasse%2F&#038;via=Cronache24" class="ess-social-network-link ess-social-share ess-no-display-counts" rel="nofollow" data-social-name="twitter" data-min-count="0" data-post-id="10570" data-location="inline">
						<span class="inline-networks socicon ess-icon socicon-twitter" data-tip="Twitter"></span>
																	</a>
				</li>
											</ul>
	</div>
</div>
		</div>

			</div>

	</article>

		
	</div><!-- #content -->

	

			<ul class="default-wp-page clearfix">
				<li class="previous"><a href="https://www.cronache24.it/ambiente/covi-19-in-umbria-il-virus-cresce-piu-piano/" rel="prev"><span class="meta-nav">&larr;</span> Covi-19, in Umbria il virus cresce più piano</a></li>
				<li class="next"></li>
			</ul>
				
		
		

	
	<div class="related-posts-wrapper style-one">

		<h4 class="related-posts-main-title">
			<i class="fa fa-thumbs-up"></i><span>Potrebbe anche interessarti</span>
		</h4>

		<div class="related-posts clearfix ">

							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="https://www.cronache24.it/news/terni-arresti-in-comune-procura-e-finanza-spiegano-i-motivi/" title="Terni, arresti in Comune: Procura e finanza spiegano i motivi">
								<img width="390" height="205" src="https://www.cronache24.it/wp-content/uploads/2017/12/118d440980f1e73f9c5188cac1988ab8-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" />							</a>
						</div>
					
					<div class="article-content">

						<h3 class="entry-title">
							<a href="https://www.cronache24.it/news/terni-arresti-in-comune-procura-e-finanza-spiegano-i-motivi/" rel="bookmark" title="Terni, arresti in Comune: Procura e finanza spiegano i motivi">Terni, arresti in Comune: Procura e finanza spiegano i motivi</a>
						</h3><!--/.post-title-->

						
													<div class="below-entry-meta ">
								<span class="posted-on"><a href="https://www.cronache24.it/news/terni-arresti-in-comune-procura-e-finanza-spiegano-i-motivi/" title="10:51" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2017-12-23T10:51:08+01:00">23 Dicembre 2017</time></a></span>
								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.cronache24.it/author/redazione/" title="Redazione">Redazione</a></span></span>

															</div>
						
											</div>

				</div><!--/.related-->
							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="https://www.cronache24.it/altroinprovincia/calvi-dellumbri-finisce-la-grande-sete-il-sii-investe-100mila-euro-sulla-rete-idrica/" title="Calvi dell&#8217;Umbri, finisce la grande sete: Il Sii investe 100mila euro sulla rete idrica">
								<img width="390" height="205" src="https://www.cronache24.it/wp-content/uploads/2018/04/acqua-lavori-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" />							</a>
						</div>
					
					<div class="article-content">

						<h3 class="entry-title">
							<a href="https://www.cronache24.it/altroinprovincia/calvi-dellumbri-finisce-la-grande-sete-il-sii-investe-100mila-euro-sulla-rete-idrica/" rel="bookmark" title="Calvi dell&#8217;Umbri, finisce la grande sete: Il Sii investe 100mila euro sulla rete idrica">Calvi dell&#8217;Umbri, finisce la grande sete: Il Sii investe 100mila euro sulla rete idrica</a>
						</h3><!--/.post-title-->

						
													<div class="below-entry-meta ">
								<span class="posted-on"><a href="https://www.cronache24.it/altroinprovincia/calvi-dellumbri-finisce-la-grande-sete-il-sii-investe-100mila-euro-sulla-rete-idrica/" title="12:28" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2018-04-25T12:28:49+02:00">25 Aprile 2018</time></a></span>
								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.cronache24.it/author/redazione/" title="Redazione">Redazione</a></span></span>

															</div>
						
											</div>

				</div><!--/.related-->
							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="https://www.cronache24.it/filodiretto/narni-il-palazzo-dei-priori-e-larrivo-dei-padri-scolopi-400-anni-fa/" title="Narni, il Palazzo dei Priori e l&#8217;arrivo dei padri Scolopi 400 anni fa">
								<img width="390" height="205" src="https://www.cronache24.it/wp-content/uploads/2019/03/scolopi-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" />							</a>
						</div>
					
					<div class="article-content">

						<h3 class="entry-title">
							<a href="https://www.cronache24.it/filodiretto/narni-il-palazzo-dei-priori-e-larrivo-dei-padri-scolopi-400-anni-fa/" rel="bookmark" title="Narni, il Palazzo dei Priori e l&#8217;arrivo dei padri Scolopi 400 anni fa">Narni, il Palazzo dei Priori e l&#8217;arrivo dei padri Scolopi 400 anni fa</a>
						</h3><!--/.post-title-->

						
													<div class="below-entry-meta ">
								<span class="posted-on"><a href="https://www.cronache24.it/filodiretto/narni-il-palazzo-dei-priori-e-larrivo-dei-padri-scolopi-400-anni-fa/" title="11:23" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-03-11T11:23:04+01:00">11 Marzo 2019</time><time class="updated" datetime="2019-03-11T11:23:07+01:00">11 Marzo 2019</time></a></span>
								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.cronache24.it/author/redazione/" title="Redazione">Redazione</a></span></span>

															</div>
						
											</div>

				</div><!--/.related-->
			
		</div><!--/.post-related-->

	</div>


	
	
</div><!-- #primary -->


<div id="secondary">
			
		<aside id="colormag_video_widget-1" class="widget widget_video_colormag clearfix">
		<div class="fitvids-video">
							<div class="video-title">
					<h3 class="widget-title"><span>Youtube Video</span></h3>				</div>
				<div class="video"><iframe src="https://www.youtube.com/embed/F_8tPGx4Huk"></iframe></div>		</div>
		</aside><aside id="colormag_300x250_advertisement_widget-22" class="widget widget_300x250_advertisement clearfix">
		<div class="advertisement_300x250">
						<div class="advertisement-content"><img src="https://www.cronache24.it/wp-content/uploads/2019/05/magnamaggio.png" width="300" height="250" alt=""></div>		</div>
		</aside><aside id="colormag_featured_posts_vertical_widget-4" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">		<h3 class="widget-title" style="border-bottom-color:#a5a5a5;"><span style="background-color:#a5a5a5;">Think Thank</span></h3>						<div class="first-post">			<div class="single-article clearfix " >
				<figure><a href="https://www.cronache24.it/narni/narni-amelia-e-il-nuovo-ospedale-tra-sogno-e-realta/" title="Narni-Amelia e il nuovo ospedale tra sogno e realtà"><img width="390" height="205" src="https://www.cronache24.it/wp-content/uploads/2020/01/osp-bn-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Narni-Amelia e il nuovo ospedale tra sogno e realtà" title="Narni-Amelia e il nuovo ospedale tra sogno e realtà" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.cronache24.it/amelia/" style="background:#69af00" rel="category tag">Amelia</a>&nbsp;<a href="https://www.cronache24.it/narni/" style="background:#831d1c" rel="category tag">Narni</a>&nbsp;<a href="https://www.cronache24.it/thinkthank/" style="background:#a5a5a5" rel="category tag">Think Thank</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="https://www.cronache24.it/narni/narni-amelia-e-il-nuovo-ospedale-tra-sogno-e-realta/" title="Narni-Amelia e il nuovo ospedale tra sogno e realtà">Narni-Amelia e il nuovo ospedale tra sogno e realtà</a>
					</h3>

					
					<div class="below-entry-meta ">
						<span class="posted-on"><a href="https://www.cronache24.it/narni/narni-amelia-e-il-nuovo-ospedale-tra-sogno-e-realta/" title="10:10" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-01-29T10:10:12+01:00">29 Gennaio 2020</time><time class="updated" datetime="2020-01-29T11:33:21+01:00">29 Gennaio 2020</time></a></span>
						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.cronache24.it/author/redazione/" title="Redazione">Redazione</a></span></span>
																	</div>
											<div class="entry-content">
							<p>NARNI &#8211; Dalle parole pronunciate ieri in Consiglio regionale dall’assessore alla sanità Coletto non si capisce bene se per l’ospedale</p>
						</div>
									</div>

			</div>
			</div>					</aside><aside id="colormag_300x250_advertisement_widget-20" class="widget widget_300x250_advertisement clearfix">
		<div class="advertisement_300x250">
						<div class="advertisement-content"><a href="#" class="single_ad_300x250" target="_blank"rel="nofollow">
												<img src="https://www.cronache24.it/wp-content/uploads/2017/11/francy.jpg" width="300" height="250" alt="">
									</a></div>		</div>
		</aside><aside id="colormag_featured_posts_vertical_widget-13" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">		<h3 class="widget-title" style="border-bottom-color:#0a163f;"><span style="background-color:#0a163f;">Filo Diretto</span></h3>						<div class="first-post">			<div class="single-article clearfix " >
				<figure><a href="https://www.cronache24.it/filodiretto/narni-le-pietre-parlano-il-portale-lambardi-e-un-cavaliere-di-santo-stefano/" title="Narni, le pietre parlano: il Portale Lambardi e un cavaliere di Santo Stefano"><img width="390" height="205" src="https://www.cronache24.it/wp-content/uploads/2020/03/portale-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Narni, le pietre parlano: il Portale Lambardi e un cavaliere di Santo Stefano" title="Narni, le pietre parlano: il Portale Lambardi e un cavaliere di Santo Stefano" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.cronache24.it/filodiretto/" style="background:#0a163f" rel="category tag">Filo Diretto</a>&nbsp;<a href="https://www.cronache24.it/narni/" style="background:#831d1c" rel="category tag">Narni</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="https://www.cronache24.it/filodiretto/narni-le-pietre-parlano-il-portale-lambardi-e-un-cavaliere-di-santo-stefano/" title="Narni, le pietre parlano: il Portale Lambardi e un cavaliere di Santo Stefano">Narni, le pietre parlano: il Portale Lambardi e un cavaliere di Santo Stefano</a>
					</h3>

					
					<div class="below-entry-meta ">
						<span class="posted-on"><a href="https://www.cronache24.it/filodiretto/narni-le-pietre-parlano-il-portale-lambardi-e-un-cavaliere-di-santo-stefano/" title="8:43" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2020-03-09T08:43:48+01:00">9 Marzo 2020</time></a></span>
						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.cronache24.it/author/redazione/" title="Redazione">Redazione</a></span></span>
																	</div>
											<div class="entry-content">
							<p>NARNI &#8211; A Narni, al 22 dell&#8217;odierna via Garibaldi, si incontra un portale sul cui architrave si legge “Thomas Lambardus</p>
						</div>
									</div>

			</div>
			</div>					</aside><aside id="colormag_125x125_advertisement_widget-7" class="widget widget_125x125_advertisement clearfix">
		<div class="advertisement_125x125">
							<div class="advertisement-title">
					<h3 class="widget-title"><span>Sponsor</span></h3>				</div>
				<div class="advertisement-content"><img src="https://www.cronache24.it/wp-content/uploads/2017/11/latuapubblicitàqui2.jpg" width="125" height="125" alt=""><img src="https://www.cronache24.it/wp-content/uploads/2017/11/latuapubblicitàqui2.jpg" width="125" height="125" alt=""><img src="https://www.cronache24.it/wp-content/uploads/2017/11/latuapubblicitàqui2.jpg" width="125" height="125" alt=""><img src="https://www.cronache24.it/wp-content/uploads/2017/11/latuapubblicitàqui2.jpg" width="125" height="125" alt=""></div>		</div>
		</aside>
	</div>



</div><!-- .inner-wrap -->
</div><!-- #main -->




<footer id="colophon" class="clearfix copyright-right colormag-footer--classic">
	
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
			<div class="tg-upper-footer-widgets clearfix">
				<div class="footer_upper_widget_area tg-one-third">
									</div>
				<div class="footer_upper_widget_area tg-one-third">
									</div>
				<div class="footer_upper_widget_area tg-one-third tg-one-third-last">
									</div>
			</div>

			<div class="tg-footer-main-widget">
				<div class="tg-first-footer-widget">
					<aside id="custom_html-3" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>Chi Siamo</span></h3><div class="textwidget custom-html-widget"><img src="https://www.cronache24.it/wp-content/uploads/2017/11/cronache24_logo_white.png" alt="Cronache24" title="ColorMag Pro"><br>
 <div align="justify">
"Cronache24.it è il primo quotidiano on line di Narni-Amelia. Giovane, dinamico, puntuale e tempestivo, è il giornale che aspettavi."<br><br>
	Iscritto al Registro per la pubblicazione di Giornali e Periodici del Tribunale di Terni al n. 13/2012 del 21/09/2012.</div></div></aside>				</div>
			</div>

			<div class="tg-footer-other-widgets">
				<div class="tg-second-footer-widget">
					<aside id="nav_menu-9" class="widget widget_nav_menu clearfix"><h3 class="widget-title"><span>Categorie</span></h3><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-941" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-941 menu-item-category-11"><a href="https://www.cronache24.it/cronaca/">Cronaca</a></li>
<li id="menu-item-943" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-943 menu-item-category-5"><a href="https://www.cronache24.it/politica/">Politica</a></li>
<li id="menu-item-942" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-942 menu-item-category-17"><a href="https://www.cronache24.it/economia/">Economia</a></li>
<li id="menu-item-945" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-945 menu-item-category-77"><a href="https://www.cronache24.it/ambiente/">Ambiente</a></li>
<li id="menu-item-944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-944 menu-item-category-15"><a href="https://www.cronache24.it/sport/">Sport</a></li>
<li id="menu-item-940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-940 menu-item-category-78"><a href="https://www.cronache24.it/redazionale/">Redazionale</a></li>
<li id="menu-item-946" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-946"><a href="https://www.cronache24.it/contatti/">Contatti</a></li>
</ul></div></aside>				</div>
				<div class="tg-third-footer-widget">
					<aside id="collapsarch-2" class="widget widget_collapsarch clearfix"><h3 class="widget-title"><span>News</span></h3><ul id='widget-collapsarch-2-top' class='collapsing archives list'>
  <li class='collapsing archives collapse'><span title='click to collapse' class='collapsing archives collapse'><span class='sym'>&#x25BC;</span></span><a href='https://www.cronache24.it/2020/'>2020 </a>
    <div  id='collapsArch-2020:2'>
    <ul>
      <li class='collapsing archives '><a href='https://www.cronache24.it/2020/03/' title='Marzo'>Marzo </a>
      </li> <!-- close month --> 
      <li class='collapsing archives '><a href='https://www.cronache24.it/2020/02/' title='Febbraio'>Febbraio </a>
      </li> <!-- close month --> 
      <li class='collapsing archives '><a href='https://www.cronache24.it/2020/01/' title='Gennaio'>Gennaio </a>
      </li> <!-- close month --> 
  </ul>
     </div>
  </li> <!-- end year -->
  <li class='collapsing archives expand'><span title='click to expand' class='collapsing archives expand'><span class='sym'>&#x25BA;</span></span><a href='https://www.cronache24.it/2019/'>2019 </a>
    <div style='display:none' id='collapsArch-2019:2'>
    <ul>
      <li class='collapsing archives '><a href='https://www.cronache24.it/2019/12/' title='Dicembre'>Dicembre </a>
      </li> <!-- close month --> 
      <li class='collapsing archives '><a href='https://www.cronache24.it/2019/11/' title='Novembre'>Novembre </a>
      </li> <!-- close month --> 
      <li class='collapsing archives '><a href='https://www.cronache24.it/2019/10/' title='Ottobre'>Ottobre </a>
      </li> <!-- close month --> 
      <li class='collapsing archives '><a href='https://www.cronache24.it/2019/09/' title='Settembre'>Settembre </a>
      </li> <!-- close month --> 
      <li class='collapsing archives '><a href='https://www.cronache24.it/2019/08/' title='Agosto'>Agosto </a>
      </li> <!-- close month --> 
      <li class='collapsing archives '><a href='https://www.cronache24.it/2019/07/' title='Luglio'>Luglio </a>
      </li> <!-- close month --> 
      <li class='collapsing archives '><a href='https://www.cronache24.it/2019/06/' title='Giugno'>Giugno </a>
      </li> <!-- close month --> 
      <li class='collapsing archives '><a href='https://www.cronache24.it/2019/05/' title='Maggio'>Maggio </a>
      </li> <!-- close month --> 
      <li class='collapsing archives '><a href='https://www.cronache24.it/2019/04/' title='Aprile'>Aprile </a>
      </li> <!-- close month --> 
      <li class='collapsing archives '><a href='https://www.cronache24.it/2019/03/' title='Marzo'>Marzo </a>
      </li> <!-- close month --> 
      <li class='collapsing archives '><a href='https://www.cronache24.it/2019/02/' title='Febbraio'>Febbraio </a>
      </li> <!-- close month --> 
      <li class='collapsing archives '><a href='https://www.cronache24.it/2019/01/' title='Gennaio'>Gennaio </a>
      </li> <!-- close month --> 
  </ul>
     </div>
  </li> <!-- end year -->
  <li class='collapsing archives expand'><span title='click to expand' class='collapsing archives expand'><span class='sym'>&#x25BA;</span></span><a href='https://www.cronache24.it/2018/'>2018 </a>
    <div style='display:none' id='collapsArch-2018:2'>
    <ul>
      <li class='collapsing archives '><a href='https://www.cronache24.it/2018/12/' title='Dicembre'>Dicembre </a>
      </li> <!-- close month --> 
      <li class='collapsing archives '><a href='https://www.cronache24.it/2018/11/' title='Novembre'>Novembre </a>
      </li> <!-- close month --> 
      <li class='collapsing archives '><a href='https://www.cronache24.it/2018/10/' title='Ottobre'>Ottobre </a>
      </li> <!-- close month --> 
      <li class='collapsing archives '><a href='https://www.cronache24.it/2018/09/' title='Settembre'>Settembre </a>
      </li> <!-- close month --> 
      <li class='collapsing archives '><a href='https://www.cronache24.it/2018/08/' title='Agosto'>Agosto </a>
      </li> <!-- close month --> 
      <li class='collapsing archives '><a href='https://www.cronache24.it/2018/07/' title='Luglio'>Luglio </a>
      </li> <!-- close month --> 
      <li class='collapsing archives '><a href='https://www.cronache24.it/2018/06/' title='Giugno'>Giugno </a>
      </li> <!-- close month --> 
      <li class='collapsing archives '><a href='https://www.cronache24.it/2018/05/' title='Maggio'>Maggio </a>
      </li> <!-- close month --> 
      <li class='collapsing archives '><a href='https://www.cronache24.it/2018/04/' title='Aprile'>Aprile </a>
      </li> <!-- close month --> 
      <li class='collapsing archives '><a href='https://www.cronache24.it/2018/03/' title='Marzo'>Marzo </a>
      </li> <!-- close month --> 
      <li class='collapsing archives '><a href='https://www.cronache24.it/2018/02/' title='Febbraio'>Febbraio </a>
      </li> <!-- close month --> 
      <li class='collapsing archives '><a href='https://www.cronache24.it/2018/01/' title='Gennaio'>Gennaio </a>
      </li> <!-- close month --> 
  </ul>
     </div>
  </li> <!-- end year -->
  <li class='collapsing archives expand'><span title='click to expand' class='collapsing archives expand'><span class='sym'>&#x25BA;</span></span><a href='https://www.cronache24.it/2017/'>2017 </a>
    <div style='display:none' id='collapsArch-2017:2'>
    <ul>
      <li class='collapsing archives '><a href='https://www.cronache24.it/2017/12/' title='Dicembre'>Dicembre </a>
      </li> <!-- close month --> 
      <li class='collapsing archives '><a href='https://www.cronache24.it/2017/11/' title='Novembre'>Novembre </a>
      </li> <!-- close month --> 
      <li class='collapsing archives '><a href='https://www.cronache24.it/2017/10/' title='Ottobre'>Ottobre </a>
      </li> <!-- close month --> 
      <li class='collapsing archives '><a href='https://www.cronache24.it/2017/09/' title='Settembre'>Settembre </a>
  </li> <!-- close month --></div><!-- close year -->
</li> <!-- end of collapsing archives --><li style='display:none'><script type="text/javascript">
// <![CDATA[
/* These variables are part of the Collapsing Archives Plugin
   * version: 2.0.5
   * revision: $Id: collapsArch.php 1715352 2017-08-18 14:30:00Z robfelty $
   * Copyright 2008 Robert Felty (robfelty.com)
           */
try { collapsItems['catTest'] = 'test'; } catch (err) { collapsItems = new Object(); }
collapsItems['collapsArch-2020-3:2'] = '';
collapsItems['collapsArch-2020-2:2'] = '';
collapsItems['collapsArch-2020-1:2'] = '';
collapsItems['collapsArch-2019-12:2'] = '';
collapsItems['collapsArch-2019-11:2'] = '';
collapsItems['collapsArch-2019-10:2'] = '';
collapsItems['collapsArch-2019-9:2'] = '';
collapsItems['collapsArch-2019-8:2'] = '';
collapsItems['collapsArch-2019-7:2'] = '';
collapsItems['collapsArch-2019-6:2'] = '';
collapsItems['collapsArch-2019-5:2'] = '';
collapsItems['collapsArch-2019-4:2'] = '';
collapsItems['collapsArch-2019-3:2'] = '';
collapsItems['collapsArch-2019-2:2'] = '';
collapsItems['collapsArch-2019-1:2'] = '';
collapsItems['collapsArch-2018-12:2'] = '';
collapsItems['collapsArch-2018-11:2'] = '';
collapsItems['collapsArch-2018-10:2'] = '';
collapsItems['collapsArch-2018-9:2'] = '';
collapsItems['collapsArch-2018-8:2'] = '';
collapsItems['collapsArch-2018-7:2'] = '';
collapsItems['collapsArch-2018-6:2'] = '';
collapsItems['collapsArch-2018-5:2'] = '';
collapsItems['collapsArch-2018-4:2'] = '';
collapsItems['collapsArch-2018-3:2'] = '';
collapsItems['collapsArch-2018-2:2'] = '';
collapsItems['collapsArch-2018-1:2'] = '';
collapsItems['collapsArch-2017-12:2'] = '';
collapsItems['collapsArch-2017-11:2'] = '';
collapsItems['collapsArch-2017-10:2'] = '';
collapsItems['collapsArch-2017-9:2'] = 'collapsArch-2017-9:2';
/*  Collapse Functions, version 2.0
 *
 *--------------------------------------------------------------------------*/
String.prototype.trim = function() {
  return this.replace(/^\s+|\s+$/g,"");
}

function createCookie(name,value,days) {
  if (days) {
    var date = new Date();
    date.setTime(date.getTime()+(days*24*60*60*1000));
    var expires = "; expires="+date.toGMTString();
  } else {
    var expires = "";
  }
  document.cookie = name+"="+value+expires+"; path=/";
}

function readCookie(name) {
  var nameEQ = name + "=";
  var ca = document.cookie.split(';');
  for(var i=0;i < ca.length;i++) {
    var c = ca[i];
    while (c.charAt(0)==' ') {
      c = c.substring(1,c.length);
    }
    if (c.indexOf(nameEQ) == 0) {
      return c.substring(nameEQ.length,c.length);
    }
  }
  return null;
}

function eraseCookie(name) {
  createCookie(name,"",-1);
}

function addExpandCollapse(id, expandSym, collapseSym, accordion) {
  jQuery('#' + id + ' span.expand').on('click.collapsingArchives', function() {
    if (accordion==1) {
      var theDiv = jQuery(this).parent().parent().find('span.collapse').parent().children('div');
      jQuery(theDiv).hide('normal');
      jQuery(this).parent().parent().find('span.collapse').removeClass('collapse').addClass('expand');
      createCookie(theDiv.attr('id'), 0, 7);
      jQuery(this).parent().parent().find('span.sym').html(expandSym);
      //jQuery('#' + id + ' .expand .sym').html(expandSym);
    }
    expandArch(this, expandSym, collapseSym);
    return false;
  });
  jQuery('#' + id + ' span.collapse').on('click.collapsingArchives', function() {
    collapseArch(this, expandSym, collapseSym);
    return false;
  });
}

function expandArch(symbol, expandSym, collapseSym) {
    var theDiv = jQuery(symbol).parent().children('div');
    try {
      if (collapsItems[jQuery(theDiv).attr('id')]!='') {
        jQuery(theDiv).html(collapsItems[jQuery(theDiv).attr('id')]).show('normal');
      } else {
        jQuery(theDiv).show('normal');
      }
    } catch (err) {
      jQuery(theDiv).show('normal');
    }
    jQuery(symbol).removeClass('expand').addClass('collapse');
    jQuery(symbol).children('.sym').html(collapseSym);
    jQuery(symbol).off('click.collapsingArchives').on('click.collapsingArchives', function() {
      collapseArch(symbol, expandSym, collapseSym);
      return false;
    });
  createCookie(theDiv.attr('id'), 1, 7);
}
function collapseArch(symbol, expandSym, collapseSym) {
    var theDiv = jQuery(symbol).parent().children('div');
    jQuery(theDiv).hide('normal');
    jQuery(symbol).removeClass('collapse').addClass('expand');
    jQuery(symbol).children('.sym').html(expandSym);
    jQuery(symbol).off('click.collapsingArchives').on('click.collapsingArchives', function() {
      expandArch(symbol, expandSym, collapseSym);
      return false;
    });
  createCookie(theDiv.attr('id'), 0, 7);
}
addExpandCollapse('widget-collapsarch-2-top','&#x25BA;', '&#x25BC;', 1)// ]]>
</script></li>
</ul>
</aside>				</div>
				<div class="tg-fourth-footer-widget">
					<aside id="text-14" class="widget widget_text clearfix"><h3 class="widget-title"><span>Contact</span></h3>			<div class="textwidget"><ul>
<li>Cronache24</li>
<li><a href="mailto:redazione@cronache24.it">redazione@cronache24.it</a></li>
<li><a href="mailto:commerciale@cronache24.it">commerciale@cronache24.it</a></li>

</ul></div>
		</aside>				</div>
			</div>

			<div class="footer-full-width-sidebar inner-wrap clearfix">
							</div>
		</div>
	</div>
</div>
	<div class="footer-socket-wrapper clearfix">
		<div class="inner-wrap">
			<div class="footer-socket-area">
				<div class="footer-socket-right-section">
					
		
		<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/Cronache24" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/cronache24" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.youtube.com/channel/UC_CAaObxS1p0F2UXuf1I0xA" target="_blank"><i class="fa fa-youtube"></i></a></li>
							</ul>
		</div><!-- .social-links -->
		
					<nav class="footer-menu clearfix">
											</nav>
				</div>

				<div class="footer-socket-left-section">
					<div class="copyright">Copyright © 2017 | Cronache24 | All Rights Reserved<br /><br />
<p class="ab" style="line-height:22px">Developed by <SPAN style="font-size: 16px"><b><a href="http://www.andrea-bassetti.it"><img alt="Andrea Bassetti" src="https://www.cronache24.it/wp-content/uploads/2017/11/ab_logo3.png" width="35"></a></b></span></p></div>				</div>
			</div>

		</div>
	</div>
</footer>

	<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>



</div><!-- #page -->
<div id="ess-main-wrapper">
	<div class="ess-pinterest-img-picker-popup">
		<h3 class="ess-pinterest-popup-title">Pin It on Pinterest</h3>
		<div class="ess-pinterest-popup-close"><i class="fa fa-close"></i></div>
		<div class="ess-social-pin-images" data-permalink="https://www.cronache24.it/cronaca/covid-19-forza-italia-propone-la-sospensione-di-tutte-le-tasse/" data-title="Covid-19, Forza Italia propone la sospensione di tutte le tasse" data-post_id="10570"></div>
		<div class="ess-no-pinterest-img-found"></div>
	</div>
</div>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.cronache24.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cronache24.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript' src='//www.cronache24.it/wp-content/plugins/easy-social-sharing/assets/js/jquery-tiptip/jquery.tipTip.min.js?ver=3.5.4'></script>
<script type='text/javascript' src='//www.cronache24.it/wp-content/plugins/easy-social-sharing/assets/js/jquery-idletimer/idle-timer.min.js?ver=1.1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var easy_social_sharing_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","page_url":"https:\/\/www.cronache24.it\/cronaca\/covid-19-forza-italia-propone-la-sospensione-di-tutte-le-tasse\/","update_share_nonce":"0ee308ef06","shares_count_nonce":"a77f737741","all_network_shares_count_nonce":"4adc01df62","total_counts_nonce":"3490c5597b","i18n_no_img_message":"No images found.","network_data":{"facebook":{"network_id":"1","network_name":"facebook","network_desc":"Facebook","network_order":"1","network_count":"0","is_api_support":"1"},"twitter":{"network_id":"2","network_name":"twitter","network_desc":"Twitter","network_order":"2","network_count":"0","is_api_support":"0"}}};
/* ]]> */
</script>
<script type='text/javascript' src='//www.cronache24.it/wp-content/plugins/easy-social-sharing/assets/js/frontend/easy-social-sharing.min.js?ver=1.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cronache24.it/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js?ver=2.3.0'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LetFpwUAAAAAMkosdzdzGqSC6uaG30eFnt_DTwI&#038;ver=3.0'></script>
<script type='text/javascript' src='https://www.cronache24.it/wp-content/themes/colormag-pro/js/headroom/Headroom.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.cronache24.it/wp-content/themes/colormag-pro/js/headroom/jQuery.headroom.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.cronache24.it/wp-content/themes/colormag-pro/js/news-ticker/jquery.newsTicker.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.cronache24.it/wp-content/themes/colormag-pro/js/magnific-popup/jquery.magnific-popup.min.js?ver=1.1.0'></script>
<script type='text/javascript' src='https://www.cronache24.it/wp-content/themes/colormag-pro/js/navigation.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.cronache24.it/wp-content/themes/colormag-pro/js/fitvids/jquery.fitvids.min.js?ver=1.2.0'></script>
<script type='text/javascript' src='https://www.cronache24.it/wp-content/themes/colormag-pro/js/theia-sticky-sidebar/theia-sticky-sidebar.min.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://www.cronache24.it/wp-content/themes/colormag-pro/js/theia-sticky-sidebar/ResizeSensor.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.cronache24.it/wp-content/themes/colormag-pro/js/skip-link-focus-fix.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var colormag_ticker_settings = {"breaking_news_slide_effect":"up","breaking_news_duration":"5000","breaking_news_speed":"2000"};
var colormag_load_more = {"tg_nonce":"669044c580","ajax_url":"https:\/\/www.cronache24.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cronache24.it/wp-content/themes/colormag-pro/js/colormag-custom.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var colormag_script_vars = {"no_more_posts":"Nessun altro articolo"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cronache24.it/wp-content/themes/colormag-pro/js/loadmore.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.cronache24.it/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type="text/javascript">
( function( grecaptcha, sitekey, actions ) {

	var wpcf7recaptcha = {

		execute: function( action ) {
			grecaptcha.execute(
				sitekey,
				{ action: action }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		},

		executeOnHomepage: function() {
			wpcf7recaptcha.execute( actions[ 'homepage' ] );
		},

		executeOnContactform: function() {
			wpcf7recaptcha.execute( actions[ 'contactform' ] );
		},

	};

	grecaptcha.ready(
		wpcf7recaptcha.executeOnHomepage
	);

	document.addEventListener( 'change',
		wpcf7recaptcha.executeOnContactform, false
	);

	document.addEventListener( 'wpcf7submit',
		wpcf7recaptcha.executeOnHomepage, false
	);

} )(
	grecaptcha,
	'6LetFpwUAAAAAMkosdzdzGqSC6uaG30eFnt_DTwI',
	{"homepage":"homepage","contactform":"contactform"}
);
</script>
			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-top-bar");
							$("html").addClass("cookie-bar-bar");
															// Wait for the animation on the html to end before recalculating the required top margin
								$("html").on('webkitTransitionEnd otransitionend oTransitionEnd msTransitionEnd transitionend', function(e) {
									// code to execute after transition ends
									var barHeight = $('#catapult-cookie-bar').outerHeight();
									$("html").css("margin-top",barHeight);
									$("body.admin-bar").css("margin-top",barHeight-32); // Push the body down if the admin bar is active
								});
													}
																			ctccFirstPage();
											});
				</script>
			
			<div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">Il presente sito web utilizza cookie tecnici per garantire il corretto funzionamento delle procedure e migliorare l&#039;esperienza di uso delle applicazioni online </span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Ok!</button></span></div><!-- custom wrapper class --></div><!-- #catapult-cookie-bar --></body>
</html>
